<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="http://ogp.me/ns/video#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='Content-Language' content="de-DE" />
<meta name='viewport' content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, height=device-height, viewport-fit=cover" />
<meta name='format-detection' content="telephone=no" />
<meta name='apple-mobile-web-app-capable' content="yes" />
<meta name='apple-mobile-web-app-status-bar-style' content="black" />
<meta name='title' content='Das Rätsel von U 745 | spiegel.tv' />
<meta name='description' content="Im Januar 1945 sinkt das deutsche U-Boot U 745 in der Ostsee. Kurz drauf wird der Leichnam des Kommandanten am Strand der Insel Föglö entdeckt. Das Boot und die übrige Besatzung bleiben verschollen. Fast 70 Jahre später machen sich finnische Taucher auf die Suche nach dem Wrack." />
<meta name='keys' content="Web TV, Reportagen, Dokumentationen, Magazin, Zeitgeschehen, Geschichte, Fernsehen, Netflix für Dokus, Sender," />
<meta property='og:title' content="Das Rätsel von U 745 | spiegel.tv" />
<meta property='og:image' content="https://thumbs.nexx.cloud/201712/I1005846PUETZ6Rx2.jpg" />
<meta property='og:url' content="http://www.spiegel.tv/videos/1005846-das-raetsel-von-u-745" />
<meta property='og:description' content="Im Januar 1945 sinkt das deutsche U-Boot U 745 in der Ostsee. Kurz drauf wird der Leichnam des Kommandanten am Strand der Insel Föglö entdeckt. Das Boot und die übrige Besatzung bleiben verschollen. Fast 70 Jahre später machen sich finnische Taucher auf die Suche nach dem Wrack." />
<meta property='twitter:title' content="Das Rätsel von U 745 | spiegel.tv" />
<meta property='twitter:description' content="Im Januar 1945 sinkt das deutsche U-Boot U 745 in der Ostsee. Kurz drauf wird der Leichnam des Kommandanten am Strand der Insel Föglö entdeckt. Das Boot und die übrige Besatzung bleiben verschollen. Fast 70 Jahre später machen sich finnische Taucher auf die Suche nach dem Wrack." />
<meta property='twitter:image' content="https://thumbs.nexx.cloud/201712/I1005846PUETZ6Rx2.jpg" />
<meta name='author' content='SPIEGEL TV GmbH' /><meta property='twitter:site' content="@SPIEGELTV" />
<meta name='google-site-verification' content='QSaj_zgwAHt_5rGZm1fRfLPg_bxUGgZ8VmsyS-s7mnc' />
<meta name='theme-color' content='#000000' />
<meta property='og:type' content='video.other' />
<meta property='og:locale' content='de_DE' />
<link rel='apple-touch-icon-precomposed' sizes='57x57' href='http://thumbs.nexx.cloud/domicons/748/57.png' />
<link rel='apple-touch-icon-precomposed' sizes='60x60' href='http://thumbs.nexx.cloud/domicons/748/60.png' />
<link rel='apple-touch-icon-precomposed' sizes='72x72' href='http://thumbs.nexx.cloud/domicons/748/72.png' />
<link rel='apple-touch-icon-precomposed' sizes='76x76' href='http://thumbs.nexx.cloud/domicons/748/76.png' />
<link rel='apple-touch-icon-precomposed' sizes='114x114' href='http://thumbs.nexx.cloud/domicons/748/114.png' />
<link rel='apple-touch-icon-precomposed' sizes='120x120' href='http://thumbs.nexx.cloud/domicons/748/120.png' />
<link rel='apple-touch-icon-precomposed' sizes='144x144' href='http://thumbs.nexx.cloud/domicons/748/144.png' />
<link rel='apple-touch-icon-precomposed' sizes='152x152' href='http://thumbs.nexx.cloud/domicons/748/152.png' />
<link rel='apple-touch-icon-precomposed' sizes='180x180' href='http://thumbs.nexx.cloud/domicons/748/180.png' />
<link rel='icon' sizes='16x16' href='http://thumbs.nexx.cloud/domicons/748/16.png' />
<link rel='icon' sizes='32x32' href='http://thumbs.nexx.cloud/domicons/748/32.png' />
<link rel='icon' sizes='96x96' href='http://thumbs.nexx.cloud/domicons/748/96.png' />
<link rel='icon' sizes='192x192' href='http://thumbs.nexx.cloud/domicons/748/192.png' />
<link rel='icon' sizes='256x256' href='http://thumbs.nexx.cloud/domicons/748/256.png' />
<link rel='icon' sizes='384x384' href='http://thumbs.nexx.cloud/domicons/748/384.png' />
<link rel='icon' sizes='512x512' href='http://thumbs.nexx.cloud/domicons/748/512.png' />

<title>Das Rätsel von U 745 | spiegel.tv</title>

<link rel="icon" type="image/x-icon" href="https://thumbs.nexx.cloud/201705/QT3ZRLQZJ8748K5.ico" />
<link rel="image_src" type="image/jpeg" href="https://thumbs.nexx.cloud/201712/I1005846PUETZ6Rx2.jpg" />
<link rel="shortcut icon" type="image/x-icon" href="https://thumbs.nexx.cloud/201705/QT3ZRLQZJ8748K5.ico" />
<link rel='canonical' href="http://www.spiegel.tv/videos/1005846-das-raetsel-von-u-745" />
<link rel="manifest" href="/manifest.json" />
<link href='//arc.nexx.cloud/fonts/spiegelsanscd/spiegel-sans-cd.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/fonts/spiegelsans/spiegel-sans.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/css/canvas/748_main.css' rel='stylesheet' type='text/css' />


<script type='text/javascript' src='http://arc.nexx.cloud/sdk/748.one' async crossorigin="anonymous"></script>
</head>
<body class='dark'>

<div id='notch-overlayer'></div>
<div id='wrapper' class='form-material'>
	<header id='header' class='row'>
		<nav id='innerheader' class='nouser'>
			<div id='appmenuopen' class='icon-menu7 actionbutton' onclick="_one.ui.sidebar.handle();"></div>
			<div id='appnavback' class='icon-arrow-left8 actionbutton'></div>
			<div id='apph1' class='autocut'></div>
			<div id='mainlogoholder'>
				<img src='https://thumbs.nexx.cloud/svg/1FWD8YOJTG4I100.svg' id='mainlogo' alt='spiegel.tv' data-navigateto='start' data-navigateparam='' />
				<img class='canvasheader addondata' src='https://thumbs.nexx.cloud/201704/F0AP46F7483KDRC.png' />
			</div>
			<div id="testing"></div>
			<ul id='mainmenu'><li class='underlinemagic all'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='821' data-tab='1' href='/livestreams/1395-livestream' data-navigateto='livestreams' data-navigateparam='1395-livestream'>Web TV</a></li><li id='catsopener1' class='popopener catsopener' data-target='categoriesholder1'><div id='catsholder1'><div class='catstitle'>Sendungen</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder1' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories1'><li class='underlinemagic'><a href='/shows/35-spiegel-tv' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv'>SPIEGEL TV</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/205-hard-time' data-order='title DESC' data-navigateto='shows' data-navigateparam='205-hard-time'>Hard Time</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li></ul></div></div></li><li id='catsopener2' class='popopener catsopener' data-target='categoriesholder2'><div id='catsholder2'><div class='catstitle'>Stöbern</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder2' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories2'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/4835-zuschauerlieblinge-2018' data-order='' data-navigateto='playlists' data-navigateparam='4835-zuschauerlieblinge-2018'>Zuschauerlieblinge 2018</a></li><li class='underlinemagic'><a href='/playlists/4824-anti-konsum' data-order='' data-navigateto='playlists' data-navigateparam='4824-anti-konsum'>Anti-Konsum</a></li><li class='underlinemagic'><a href='/playlists/4816-klima-extrem' data-order='' data-navigateto='playlists' data-navigateparam='4816-klima-extrem'>Klima extrem</a></li><li class='underlinemagic'><a href='/playlists/4813-migration-in-die-usa' data-order='' data-navigateto='playlists' data-navigateparam='4813-migration-in-die-usa'>Migration in die USA</a></li><li class='underlinemagic'><a href='/playlists/4702-gangs-und-clans' data-order='' data-navigateto='playlists' data-navigateparam='4702-gangs-und-clans'>Gangs und Clans</a></li><li class='underlinemagic'><a href='/playlists/4699-rivalen' data-order='' data-navigateto='playlists' data-navigateparam='4699-rivalen'>Rivalen</a></li><li class='underlinemagic'><a href='/playlists/4688-donald-trump-schlacht-um-amerika' data-order='' data-navigateto='playlists' data-navigateparam='4688-donald-trump-schlacht-um-amerika'>Donald Trump - Schlacht um Amerika</a></li><li class='underlinemagic'><a href='/playlists/4658-die-ddr' data-order='' data-navigateto='playlists' data-navigateparam='4658-die-ddr'>Die DDR</a></li></ul></div></div></li><li class='underlinemagic'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='3036' data-tab='0' href='/videos/593280-boogie-woogie' data-navigateto='videos' data-navigateparam='593280-boogie-woogie'>Film zum Wochenende</a></li></ul>
			
			<div id='appthirdbutton' style='display:none;'></div>
			<div class='icon-search3 actionbutton' onclick="_client.overlay.show('altsearchholder');"></div>
			<input type='text' id='globalsearch' name='globalsearch' class='gbs' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.globalsearch' />
			<div class='cleared'></div>
		</nav>
		<nav id='appmenu'></nav>
	</header>

	<main id='allcontent' class='headrow'>
		<aside id='topholder' class='boxes attached'></aside>
		<section id='innercontent' ><div class='breadcrumbs autocut' itemscope itemtype='http://schema.org/BreadcrumbList'><a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/' data-navigateto='start' data-navigateparam=''>Start</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/allvideos' data-navigateto='allvideos' data-navigateparam=''>Videos</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/channels/4699' data-navigateto='channels' data-navigateparam='4699'>einestages</a> › Das Rätsel von U 745</div><h2 class='subtitle subtitletop'>Verschollen in der Ostsee</h2><h1 >Das Rätsel von U 745</h1><section id='toprow' class='centeredbig'><div id='toprowholder' class='centeredbig'><section class='videosection'><section class='videosection'><img src='https://thumbs.nexx.cloud/201712/I1005846PUETZ6RxL.jpg' id='videoartist' /><div class='videoactions'><div class='videoactbox videored'><div class='icon-shield3'></div><div class='videoactiontext'>Dieses Video ist in Deinem Land nicht verfügbar.</div><div class='cleared'></div></div></div><div class='cleared'></div></section></section></div></section><section id='playerholder' class='recosimilar' data-itemid='1005846' data-pid='0' data-itemtype='vod'><section class='videosection'><div class='vreddesc vteaser'>Im Januar 1945 sinkt das deutsche U-Boot U 745 in der Ostsee. Kurz drauf wird der Leichnam des Kommandanten am Strand der Insel Föglö entdeckt. Das Boot und die übrige Besatzung bleiben verschollen. Fast 70 Jahre später machen sich finnische Taucher auf die Suche nach dem Wrack.</div><div class='vreddesc'>Die Taucher vermuten, dass das U-Boot von einer Mine zerstört wurde und suchen daher in einem ehemaligen Minenfeld. Dabei stoßen sie tatsächlich auf ein U-Boot, doch es handelt sich nicht um die U 745. Sie setzen die Suche fort und werden erneut fündig. Diesmal sind sie sicher, U 745 entdeckt zu haben. Ein Film von Vincent Kralyevich.</div><div class='holder'><span class='vtiledetails'><div class='icon-grid'></div><span class='minimalactors'><a data-navigateto='channels' data-navigateparam='4699-einestages' href='/channels/4699-einestages'>einestages</a></span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clock'></div><span class='minimalactors'>45 Min.</span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-spotlight2'></div><span class='minimalactors'><a data-navigateto='withstudio' data-navigateparam='2053-zdf-enterprises' href='/withstudio/2053-zdf-enterprises'>ZDF Enterprises</a></span></span></div></section><section class='videosection linkingsection'><h2>Links</h2><div class='xlink'><img src='https://thumbs.nexx.cloud/201712/L20750T3WLTSKSN.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/thema/u_boote' target='_blank'>U-Boote - SPIEGEL ONLINE</a></div><div class='xlink'><img src='https://thumbs.nexx.cloud/201709/91KY553769DMAQF.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/wissenschaft/technik/ostsee-taucher-bergen-340-jahre-alten-kaese-aus-schiffswrack-a-1105202.html' target='_blank'>Schiffswrack in der Ostsee: Taucher bergen 340 Jahre alten Käse - SPIEGEL ONLINE - Wissenschaft</a></div></section></section><aside id='relatedvideos'><h2>Empfehlungen</h2><div id='relatedholder'><a href='/videos/161590-unterirdischer-u-boot-bunker' data-navigateto='videos' data-navigateparam='161590-unterirdischer-u-boot-bunker' data-vid='161590' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/J0D161590ONQ29CxL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/161590/8VUUBQOO161590P.mp4?fv=1' alt='Unterirdischer U-Boot-Bunker' /><div class='matbox'><div class='autocut bold cardsubtitle'>Sowjetsterne leuchten über der Krim</div><div class='twolines bold cardtitle'>Unterirdischer U-Boot-Bunker</div><div class='autocut addinfo'>3 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/143005-abgetaucht' data-navigateto='videos' data-navigateparam='143005-abgetaucht' data-vid='143005' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/MY64JT1430056CGxL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/143005/MJA143005ERSVW7.mp4?fv=1' alt='Abgetaucht' /><div class='matbox'><div class='autocut bold cardsubtitle'>U-Boot auf Ausbildungsfahrt</div><div class='twolines bold cardtitle'>Abgetaucht</div><div class='autocut addinfo'>37 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/142998-u-32-streng-geheim' data-navigateto='videos' data-navigateparam='142998-u-32-streng-geheim' data-vid='142998' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/142998U27WI7FBxL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/142998/42Q3U4I142998.mp4?fv=1' alt='U 32 Streng Geheim!' /><div class='matbox'><div class='autocut bold cardsubtitle'>Das modernste U-Boot der Welt</div><div class='twolines bold cardtitle'>"U 32" Streng Geheim!</div><div class='autocut addinfo'>90 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/766432-wracksuche-in-der-ostsee' data-navigateto='videos' data-navigateparam='766432-wracksuche-in-der-ostsee' data-vid='766432' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201709/R7664325OT2OJ8UxL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/766432/IJ766432J30UTGF.mp4?fv=1' alt='Wracksuche in der Ostsee' /><div class='matbox'><div class='autocut bold cardsubtitle'>Verschwunden, gesunken, vermisst.</div><div class='twolines bold cardtitle'>Wracksuche in der Ostsee</div><div class='autocut addinfo'>28 Min. | <span class='materialinverted'>NDR</span> </div></div></a><a href='/videos/129376-ein-u-boot-auf-landgang' data-navigateto='videos' data-navigateparam='129376-ein-u-boot-auf-landgang' data-vid='129376' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/T212937632I8SZxL.jpg' srcset='https://thumbs.nexx.cloud/201705/T212937632I8SZxL.jpg 1x,https://thumbs.nexx.cloud/201705/T212937632I8SZx2.jpg 2x' data-preview='https://thumbs.nexx.cloud/previews/748/129376/FJDU129376BUSU5.mp4?fv=1' alt='Ein U-Boot auf Landgang' /><div class='matbox'><div class='autocut bold cardsubtitle'>Mega Umzüge</div><div class='twolines bold cardtitle'>Ein U-Boot auf Landgang</div><div class='autocut addinfo'>45 Min. | <span class='materialinverted'>ZDF Enterprises</span> </div></div></a><a href='/videos/165699-angriff-aus-dem-wasser' data-navigateto='videos' data-navigateparam='165699-angriff-aus-dem-wasser' data-vid='165699' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/7LID16569994U0xL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/165699/6D2H165699OXIAU.mp4?fv=1' alt='Angriff aus dem Wasser' /><div class='matbox'><div class='autocut bold cardsubtitle'>Kurios & tödlich: Waffen der anderen Art</div><div class='twolines bold cardtitle'>Angriff aus dem Wasser</div><div class='autocut addinfo'>48 Min. | <span class='materialinverted'>BBC Worldwide</span> </div></div></a><a href='/videos/1156283-wie-die-buerger-speisten' data-navigateto='videos' data-navigateparam='1156283-wie-die-buerger-speisten' data-vid='1156283' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201802/C411562837N98FJxL.jpg' srcset='https://thumbs.nexx.cloud/201802/C411562837N98FJxL.jpg 1x,https://thumbs.nexx.cloud/201802/C411562837N98FJx2.jpg 2x' data-preview='https://thumbs.nexx.cloud/previews/748/1156283/W0ST11562837RCK.mp4?fv=1' alt='Wie die Bürger speisten' /><div class='matbox'><div class='autocut bold cardsubtitle'>Epochenkochen</div><div class='twolines bold cardtitle'>Wie die Bürger speisten</div><div class='autocut addinfo'>44 Min. | <span class='materialinverted'>SWR</span> </div></div></a><a href='/videos/142004-chantals-tod-und-die-behoerden' data-navigateto='videos' data-navigateparam='142004-chantals-tod-und-die-behoerden' data-vid='142004' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/Y7I7Q1142004QDZxL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/142004/OB9M142004FD8UV.mp4?fv=1' alt='Chantals Tod und die Behörden' /><div class='matbox'><div class='autocut bold cardsubtitle'>Überfordertes Jugendamt?</div><div class='twolines bold cardtitle'>Chantals Tod und die Behörden</div><div class='autocut addinfo'>6 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><div class='cleared'></div></div></aside><div class='cleared'></div></section>
	</main>

	<footer id='footer' class='fs-minimal'>
		<section id='innerfooter'>
			<nav id='footertext'>
				
				<div class='scrollline'>
					<div class='iscrollline'>
						<a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='spotlight2' data-menuid='884' href='/allwithstudio' data-navigateto='allwithstudio' data-navigateparam=''>Content-Partner</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='eye2' data-menuid='912' href='/privacy' data-navigateto='privacy' data-navigateparam=''>Datenschutz</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='archive' data-menuid='2945' href='/imprint' data-navigateto='imprint' data-navigateparam=''>Impressum</a>
					</div>
				</div>
			</nav>
			<div id='footerapps'><a class='actionbutton pagelink' href='https://www.twitter.com/SPIEGELTV' target='_blank' rel='noopener' /><div class='icon-twitter'></div></a><a class='actionbutton pagelink' href='http://www.youtube.com/channel/UC1w6pNGiiLdZgyNpXUnA4Zw' target='_blank' rel='noopener' /><div class='icon-youtube'></div></a><a class='actionbutton applink' href='https://itunes.apple.com/app/id567722722?mt=8' target='_blank' rel='noopener' data-context='ios' /><div class='icon-apple2'></div></a><a class='actionbutton applink' href='https://play.google.com/store/apps/details?id=air.tv.spiegel.sptv' target='_blank' rel='noopener' data-context='android' /><div class='icon-android'></div></a></div>
			<div class='cleared'></div>
		</section>
	</footer>
    <section class="atv" id='one_sidebar_hint'>
        <span>Navigation <span class="icon-arrow-down"></span></span>
    </section>
    <section id='one_sidebar' class='withanimation'>
		<div id='mainlogoholder_tv'>
			<img src='https://thumbs.nexx.cloud/svg/1FWD8YOJTG4I100.svg' id='mainlogo' alt='spiegel.tv' data-navigateto='start' data-navigateparam='' />
            <img class='canvasheader addondata' src='https://thumbs.nexx.cloud/201704/F0AP46F7483KDRC.png' />
		</div>
        <div id='one_innersidebar'>
            
            <ul id='sb_categories'>
                <li class='underlinemagic all'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='821' data-tab='1' href='/livestreams/1395-livestream' data-navigateto='livestreams' data-navigateparam='1395-livestream'>Web TV</a></li><div class='catsep' onclick="$('#mul-1').toggle();"><div style='float:left;'>Sendungen</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-1' style='display:none;'><li class='underlinemagic'><a href='/shows/35-spiegel-tv' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv'>SPIEGEL TV</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/205-hard-time' data-order='title DESC' data-navigateto='shows' data-navigateparam='205-hard-time'>Hard Time</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li></ul><div class='catsep' onclick="$('#mul-2').toggle();"><div style='float:left;'>Stöbern</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-2' style='display:none;'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/4835-zuschauerlieblinge-2018' data-order='' data-navigateto='playlists' data-navigateparam='4835-zuschauerlieblinge-2018'>Zuschauerlieblinge 2018</a></li><li class='underlinemagic'><a href='/playlists/4824-anti-konsum' data-order='' data-navigateto='playlists' data-navigateparam='4824-anti-konsum'>Anti-Konsum</a></li><li class='underlinemagic'><a href='/playlists/4816-klima-extrem' data-order='' data-navigateto='playlists' data-navigateparam='4816-klima-extrem'>Klima extrem</a></li><li class='underlinemagic'><a href='/playlists/4813-migration-in-die-usa' data-order='' data-navigateto='playlists' data-navigateparam='4813-migration-in-die-usa'>Migration in die USA</a></li><li class='underlinemagic'><a href='/playlists/4702-gangs-und-clans' data-order='' data-navigateto='playlists' data-navigateparam='4702-gangs-und-clans'>Gangs und Clans</a></li><li class='underlinemagic'><a href='/playlists/4699-rivalen' data-order='' data-navigateto='playlists' data-navigateparam='4699-rivalen'>Rivalen</a></li><li class='underlinemagic'><a href='/playlists/4688-donald-trump-schlacht-um-amerika' data-order='' data-navigateto='playlists' data-navigateparam='4688-donald-trump-schlacht-um-amerika'>Donald Trump - Schlacht um Amerika</a></li><li class='underlinemagic'><a href='/playlists/4658-die-ddr' data-order='' data-navigateto='playlists' data-navigateparam='4658-die-ddr'>Die DDR</a></li></ul><li class='underlinemagic'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='3036' data-tab='0' href='/videos/593280-boogie-woogie' data-navigateto='videos' data-navigateparam='593280-boogie-woogie'>Film zum Wochenende</a></li><div id="m-search-container"><input type="text" id="mobilesearch" name="mobilesearch" placeholder="Suche" data-autosubmit="autoSubmit.mobilesearch"></div>
            </ul>
        </div>
    </section>
	<div id='one_sidebarhider'></div>
	<div id='actionoverlay' class='dark' style='cursor:pointer;'>
		<section id="uploadholder" class="actioncontainers shadowed rounded">
			<h2>Datei hochladen</h2>
			<hr />
			<span id="uploadtext">Du kannst jetzt eine passende Datei von Deinem Computer hochladen.</span>
			<input type='file' id='currentfiles' name='currentfiles[]' multiple='multiple' />
			<div id="uploadprogressholder" class="rounded" style="display:none;">
				<div id="uploadprogress"></div>
				<div id="uploadoverlay">Lade hoch: <span id='uploadfilename'></span></div>
			</div>
			<button id='initupload'><div class="icon-folder"></div><span id="selectupload">Computer durchsuchen oder Datei hierher ziehen.</span><span id="selectuploaddragged" style="display:none;">Zum Upload jetzt Loslassen.</span></button>
			<div class="acceptterms">Hiermit bestätigst Du, dass die von Dir hochgeladenen Dateien Dir gehören und Du alle dafür nötigen Rechte besitzt. Bei Verstoß gegen Rechte Dritter oder des Uploads von jugendgefährdendem Material behalten wir uns das Recht vor, die Dateien zu löschen.</div>
		</section>
		<section id="captureholder" class="actioncontainers shadowed rounded">
			<h2>Bild aufnehmen</h2>
			<hr />
			<div id="innercapture" style='width:480px;height:320px;background-color:#000;'></div>
		</section>
		<section id="editholder" class="actioncontainers shadowed rounded">
			<h2>Video bearbeiten</h2>
			<hr /><form>
				<div class='holder'>
				<label for='title'>Titel</label>
				<input type='text' id='title' name='title' />
				<div class='cleared'></div>
			</div>
			<div class='holder'>
				<label for='subtitle'>Untertitel</label>
				<input type='text' id='subtitle' name='subtitle' />
				<div class='cleared'></div>
			</div>
			<div class='holder'>
				<label for='description'>Inhaltsangabe</label>
				<textarea name='description' id='description'></textarea>
				<div class='cleared'></div>
			</div>
			</form>
			<button id='initsaveedit' onclick="_client.upload.startUpdate();"><div class="icon-checkmark"></div><span id="currentfile">Änderungen speichern</span></button>
			<button id='initdelete' class='flat' onclick="_client.upload.startDelete();"><div class="icon-cross"></div><span id="currentfile">Video löschen</span></button>
		</section>
		<section id="commentholder" class="actioncontainers shadowed rounded">
			<h2>Kommentar hinzufügen</h2>
			<hr />
			<textarea id='newcomment' placeholder='Gib hier Deinen Kommentar ein'></textarea>
			<button onclick="_client.comments.send();"><div class="icon-bubbles10"></div>Jetzt Posten</button>
		</section>
		<section id="reportcommentholder" class="actioncontainers shadowed rounded">
			<h2>Kommentar melden</h2>
			<hr />
			Möchtest Du wirklich diesen Kommentar als unangemessen melden?
			<button onclick="_client.comments.flag();"><div class="icon-checkmark"></div>Ja, Kommentar melden.</button>
		</section>
		<section id="payholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div id="innerpayholder"></div>
		</section>
		<section id="paycancelholder" class="actioncontainers shadowed rounded">
			<h2>Abonnement kündigen</h2>
			<hr />
			Möchtest Du Dein Abonnement wirklich zum nächsten Fälligkeitszeitraum kündigen?
			<button onclick="_client.pay.confirmCancel();"><div class="icon-checkmark"></div>Ja, Abonnement jetzt kündigen</button>
		</section>
		<section id="paypreviewholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<button class='focusable mainaction withoutabo' onclick="_client.afterPayPreviewButton();" ><div class="icon-checkmark"></div></button>
			<button class='focusable mainaction witholdabo' onclick="_client.afterPayPreviewButton();" ><div class="icon-checkmark"></div>Abonnement jetzt kostenpflichtig bestellen</button>
			<button class='focusable loggedout' onclick="_client.overlay.hide();_client.showLoginPanel();return false;" ><div class="icon-checkmark"></div>Ich bin bereits registriert und möchte mich einloggen.</button>
			<button class='focusable' onclick="_client.overlay.hide();return false;" ><div class="icon-cross"></div>Vielen Dank, nicht jetzt.</button>
			<div class='acceptterms'></div>
		</section>
		
		<section id="altsearchholder" class="actioncontainers shadowed rounded">
			<h2>Suche</h2>
			<hr />
			<form action=".">
				<input id='altsearch' class='rounded nospeech' type='text' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.altsearch' />
			</form>
			<button id="altsearch_go" class="atv focusable" onclick="_client.autoSubmit.altsearch()">suchen</button>
			<button id="altsearch_cancel" class="atv focusable" onclick="_client.overlay.hide( 'altsearchholder' );">abbrechen</button>
			<div class='cleared'></div>
		</section>
		<section id="autoregisterholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div></div>
			<button class='button' onclick="_one.connections.fb.autoRegister();"><div class='icon-checkmark'></div>Bestätigen</button>
		</section>
		<section id="channelsubscribeholder" class="actioncontainers shadowed rounded">
			<h2>Kanal abonnieren</h2>
			<hr />
			Du erhälst Benachrichtigungen, wenn neue Videos in diesem Kanal veröffentlicht werden.
			<div id='chsubo'></div>
			<button class='explicitbutton' onclick="_client.pushmessages.updateSubscription();"><div class="icon-checkmark"></div>Änderungen speichern</button>
		</section>
		<section id="pollholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div id='currentpoll'></div>
			<div id='currentpollstatus'></div>
			<button id="nextquestion" style="margin-right:0;width:auto !important;float:right !important;" class="buttonright actionbutton" onclick="if(!$(this).hasClass('inactive')){_client.poll.next();}">
				<div class="icon-checkmark"></div>weiter
			</button>			
			<div class='cleared'></div>
		</section>
		<section id="removeholder" class="actioncontainers shadowed rounded">
			<h2>Wirklich löschen?</h2>
			<hr />
			<button class='button' onclick="_client.watchlist.removecomplete();"><div class='icon-checkmark'></div>Bestätigen</button>
			<div class='cleared'></div>			
		</section>
		<section id="logoutwithdownloadsholder" class="actioncontainers shadowed rounded">
			<h2>LOGOUT</h2>
			<hr />
			<div>Du hast einige Videos zur Offline Nutzung heruntergeladen.<br />Wenn Du Dich jetzt ausloggst, werden diese Filme umgehend gelöscht.<br />Möchtest Du Dich wirklich jetzt ausloggen?</div>
			<button class='button' onclick="_client.tools.logout(true);return false;"><div class='icon-checkmark'></div>Bestätigen</button>
			<div class='cleared'></div>
		</section>
		<section id="pwaholder" class="actioncontainers shadowed rounded">
			<h2>Das Rätsel von U 745 | spiegel.tv</h2>
			<hr />
			<div>Möchtest Du diese Webseite jetzt auf diesem Gerät installieren?</div>
			<button class='button' onclick="_play.session.showInstallWebApp();return false;"><div class='icon-checkmark'></div>Bestätigen</button>
			<div class='cleared'></div>
		</section>
		<section id="customholder" class="actioncontainers shadowed rounded"></section>
		
	</div>
	<div id='connector' class='dark' style='display:block;'>
		<div id='canvas_loadingholder'><div id='canvas_loadingcircle'></div><div id='canvas_loadingcircle1'></div></div>
	</div>
	<div id='chromecasthinter' class='rounded shadowed'></div>
	<div id='notifybubble' class='rounded shadowed' style='display:none;' onclick="_one.actions.hideNotice();"></div>

</div>

<script type='text/javascript'>_topbannerdata=[1395];_topbannerstyle='playlist';_topbannerhover='icon';</script><script type='text/javascript'>document.getElementsByTagName('body')[0].className='gw-bot canvas-client-748 dark infotile-onlyfont lang-de';</script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript'>_ivwdata='spiegel';_ivwref='channels__details_video';</script><script type='text/javascript'>startjs="_one.session.currentchannel=4699;_one.session.currentchanneladref='';_one.session.currentpagecontext='details-videos';_client.banners.injectRelated();_client.constants.profilePictureMode='square';_client.constants.minAge=0;_client.constants.useTopSliderSections=false;_client.constants.useWatchlist=false;_client.constants.useFavourites=false;";</script>
<script type='text/javascript'>_oneconfig={"cid":"2154577193553554910","inittime":1545771935306,"gw":"bot","ivw":null,"hash":"2ZCGNE9748BVJ3W","samaritanToken":"Dh3WDAXmLGrTJs1wTUzlnPYUH3GkZQ%2B7nyezmKJBkx0%3D&se=1546134962","language":"de","isNewSession":1,"nxp_devh":"1:1545771935:73447","nxp_si":1,"nxp_af":0,"apicalldata":[{"method":"/session/init","duration":0.3236699104309082,"processing":0.30234289169311523,"code":201},{"method":"/processing/multitask","duration":0.2299361228942871,"processing":0.20511603355407715,"code":200}],"fbpixel":"","fbapp":"","gacode":"","googleapp":"","dfpnetwork":"","nxp_brd":{"de":null,"mo":"","ma":"","gc":"US","lt":"39.0481","ln":"-77.4728","iu":1,"os":["bot","bot","bot","bot"],"re":""},"nxp_pw":"BE91A-6014D"};</script>
<script type='text/javascript'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W93R8P5');</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73285/tag"></script>
</body>
</html>