<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="http://ogp.me/ns/video#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='Content-Language' content="de-DE" />
<meta name='viewport' content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, height=device-height, viewport-fit=cover" />
<meta name='format-detection' content="telephone=no" />
<meta name='apple-mobile-web-app-capable' content="yes" />
<meta name='apple-mobile-web-app-status-bar-style' content="black" />
<meta name='title' content='Neue Heimat Bulgarien | spiegel.tv' />
<meta name='description' content="Weil hierzulande die Rente nicht reicht, siedeln immer mehr Deutsche um nach Bulgarien. An der Schwarzmeerküste kann man auch mit nur 800 Euro monatlich in Würde altern. Doch das vermeintliche Paradies hat auch zahlreiche Tücken." />
<meta name='keys' content="Web TV, Reportagen, Dokumentationen, Magazin, Zeitgeschehen, Geschichte, Fernsehen, Netflix für Dokus, Sender," />
<meta property='og:title' content="Neue Heimat Bulgarien | spiegel.tv" />
<meta property='og:image' content="https://nx-i.akamaized.net/201805/15230485OOFD69Wx2.jpg" />
<meta property='og:url' content="http://www.spiegel.tv/videos/1523048-neue-heimat-bulgarien" />
<meta property='og:description' content="Weil hierzulande die Rente nicht reicht, siedeln immer mehr Deutsche um nach Bulgarien. An der Schwarzmeerküste kann man auch mit nur 800 Euro monatlich in Würde altern. Doch das vermeintliche Paradies hat auch zahlreiche Tücken." />
<meta property='twitter:title' content="Neue Heimat Bulgarien | spiegel.tv" />
<meta property='twitter:description' content="Weil hierzulande die Rente nicht reicht, siedeln immer mehr Deutsche um nach Bulgarien. An der Schwarzmeerküste kann man auch mit nur 800 Euro monatlich in Würde altern. Doch das vermeintliche Paradies hat auch zahlreiche Tücken." />
<meta property='twitter:image' content="https://nx-i.akamaized.net/201805/15230485OOFD69Wx2.jpg" />
<meta name='author' content='SPIEGEL TV GmbH' /><meta property='twitter:site' content="@SPIEGELTV" />
<meta name='google-site-verification' content='QSaj_zgwAHt_5rGZm1fRfLPg_bxUGgZ8VmsyS-s7mnc' />
<meta name='theme-color' content='#000000' />
<meta property="fb:pages" content="151090388297254" />
<meta property='og:type' content='video.other' />
<meta property='og:locale' content='de_DE' />
<link rel='apple-touch-icon-precomposed' sizes='57x57' href='http://nx-i.akamaized.net/domicons/748/57.png' />
<link rel='apple-touch-icon-precomposed' sizes='60x60' href='http://nx-i.akamaized.net/domicons/748/60.png' />
<link rel='apple-touch-icon-precomposed' sizes='72x72' href='http://nx-i.akamaized.net/domicons/748/72.png' />
<link rel='apple-touch-icon-precomposed' sizes='76x76' href='http://nx-i.akamaized.net/domicons/748/76.png' />
<link rel='apple-touch-icon-precomposed' sizes='114x114' href='http://nx-i.akamaized.net/domicons/748/114.png' />
<link rel='apple-touch-icon-precomposed' sizes='120x120' href='http://nx-i.akamaized.net/domicons/748/120.png' />
<link rel='apple-touch-icon-precomposed' sizes='144x144' href='http://nx-i.akamaized.net/domicons/748/144.png' />
<link rel='apple-touch-icon-precomposed' sizes='152x152' href='http://nx-i.akamaized.net/domicons/748/152.png' />
<link rel='apple-touch-icon-precomposed' sizes='180x180' href='http://nx-i.akamaized.net/domicons/748/180.png' />
<link rel='icon' sizes='16x16' href='http://nx-i.akamaized.net/domicons/748/16.png' />
<link rel='icon' sizes='32x32' href='http://nx-i.akamaized.net/domicons/748/32.png' />
<link rel='icon' sizes='96x96' href='http://nx-i.akamaized.net/domicons/748/96.png' />
<link rel='icon' sizes='192x192' href='http://nx-i.akamaized.net/domicons/748/192.png' />

<title>Neue Heimat Bulgarien | spiegel.tv</title>

<link rel="icon" type="image/x-icon" href="https://nx-i.akamaized.net/201705/QT3ZRLQZJ8748K5.ico" />
<link rel="image_src" type="image/jpeg" href="https://nx-i.akamaized.net/201805/15230485OOFD69Wx2.jpg" />
<link rel="shortcut icon" type="image/x-icon" href="https://nx-i.akamaized.net/201705/QT3ZRLQZJ8748K5.ico" />
<link rel='canonical' href="http://www.spiegel.tv/videos/1523048-neue-heimat-bulgarien" />
<link rel="manifest" href="/manifest.json" />
<link href='//arc.nexx.cloud/fonts/spiegelsanscd/spiegel-sans-cd.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/fonts/spiegelsans/spiegel-sans.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/css/canvas/748_main.css' rel='stylesheet' type='text/css' />


<script type='text/javascript' src='http://arc.nexx.cloud/sdk/748.one' async crossorigin="anonymous"></script>
</head>
<body class='dark'>

<div id='notch-overlayer'></div>
<div id='wrapper' class='form-material'>
	<header id='header' class='row'>
		<nav id='innerheader' class='nouser'>
			<div id='appmenuopen' class='icon-menu7 actionbutton' onclick="_one.ui.sidebar.handle();"></div>
			<div id='appnavback' class='icon-arrow-left8 actionbutton' onclick="_one.actions.navigateback();"></div>
			<div id='apph1' class='autocut'></div>
			<div id='mainlogoholder'>
				<img src='https://nx-i.akamaized.net/svg/1FWD8YOJTG4I100.svg' id='mainlogo' alt='spiegel.tv' data-navigateto='start' data-navigateparam='' />
				<img class='canvasheader addondata' src='https://nx-i.akamaized.net/201704/F0AP46F7483KDRC.png' />
			</div>
			<ul id='mainmenu'><li class='underlinemagic all'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='821' data-tab='1' href='/livestreams/1395-livestream' data-navigateto='livestreams' data-navigateparam='1395-livestream'>Web TV</a></li><li id='catsopener1' class='popopener catsopener' data-target='categoriesholder1'><div id='catsholder1'><div class='catstitle'>Sendungen</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder1' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories1'><li class='underlinemagic'><a href='/shows/35-spiegel-tv-magazin' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv-magazin'>SPIEGEL TV MAGAZIN</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/205-hard-time' data-order='title DESC' data-navigateto='shows' data-navigateparam='205-hard-time'>Hard Time</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li></ul></div></div></li><li id='catsopener2' class='popopener catsopener' data-target='categoriesholder2'><div id='catsholder2'><div class='catstitle'>Stöbern</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder2' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories2'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/4391-30-jahre-30-sendungen' data-order='' data-navigateto='playlists' data-navigateparam='4391-30-jahre-30-sendungen'>30 Jahre - 30 Sendungen</a></li><li class='underlinemagic'><a href='/playlists/4370-30-jahre-spiegel-tv-lieblingsfilme-der-redaktion' data-order='' data-navigateto='playlists' data-navigateparam='4370-30-jahre-spiegel-tv-lieblingsfilme-der-redaktion'>30 Jahre SPIEGEL TV - Lieblingsfilme der Redaktion</a></li><li class='underlinemagic'><a href='/playlists/4237-nur-noch-fuer-kurze-zeit' data-order='' data-navigateto='playlists' data-navigateparam='4237-nur-noch-fuer-kurze-zeit'>Nur noch für kurze Zeit</a></li><li class='underlinemagic'><a href='/playlists/4083-jung-mit-talent' data-order='' data-navigateto='playlists' data-navigateparam='4083-jung-mit-talent'>Jung mit Talent</a></li><li class='underlinemagic'><a href='/playlists/4055-starke-frauen' data-order='' data-navigateto='playlists' data-navigateparam='4055-starke-frauen'>Starke Frauen</a></li><li class='underlinemagic'><a href='/playlists/4034-einer-muss-es-ja-machen' data-order='' data-navigateto='playlists' data-navigateparam='4034-einer-muss-es-ja-machen'>"Einer muss es ja machen!"</a></li><li class='underlinemagic'><a href='/playlists/3936-chaos-im-kopf' data-order='' data-navigateto='playlists' data-navigateparam='3936-chaos-im-kopf'>Chaos im Kopf</a></li><li class='underlinemagic'><a href='/playlists/3901-die-welt-der-spione-und-agenten' data-order='' data-navigateto='playlists' data-navigateparam='3901-die-welt-der-spione-und-agenten'>Die Welt der Spione und Agenten</a></li></ul></div></div></li></ul>
			
			<div id='appthirdbutton' style='display:none;'></div>
			<div class='icon-search3 actionbutton' onclick="_client.overlay.show('altsearchholder');"></div>
			<input type='text' id='globalsearch' name='globalsearch' class='gbs' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.globalsearch' />
			<div class='cleared'></div>
		</nav>
		<nav id='appmenu'></nav>
	</header>

	<main id='allcontent' class='headrow'>
		<aside id='topholder' class='boxes attached'></aside>
		<section id='innercontent' ><div class='breadcrumbs autocut' itemscope itemtype='http://schema.org/BreadcrumbList'><a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/' data-navigateto='start' data-navigateparam=''>Start</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/allvideos' data-navigateto='allvideos' data-navigateparam=''>Videos</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/channels/4643' data-navigateto='channels' data-navigateparam='4643'>Panorama</a> › Neue Heimat Bulgarien</div><h2 class='subtitle subtitletop'>Flucht vor der Altersarmut</h2><h1 >Neue Heimat Bulgarien</h1><section id='toprow' class='centeredbig'><div id='toprowholder' class='centeredbig'><section class='videosection'><div id='videoplayer'></div></section></div></section><section id='playerholder' class='recosimilar' data-itemid='1523048' data-pid='0' data-itemtype='vod'><section class='videosection'><div class='vreddesc vteaser'>Weil hierzulande die Rente nicht reicht, siedeln immer mehr Deutsche um nach Bulgarien. An der Schwarzmeerküste kann man auch mit nur 800 Euro monatlich in Würde altern. Doch das vermeintliche Paradies hat auch zahlreiche Tücken.</div><div class='vreddesc'>Vor allem ist es die marode Infrastruktur und die nervenzehrende Bürokratie, die fremde Schrift und fremde Sprache. Zustände und Dinge, mit denen man lernen muss umzugehen. SPIEGEL TV-Autor Ralph Quinke hat Auswanderer in Bulgarien besucht – und einen Unternehmer, der ein Seniorendorf für Deutsche bauen will, das aber derzeit noch eher wie ein Luftschloss anmutet.</div><div class='holder'><span class='vtiledetails'><div class='icon-grid'></div><span class='minimalactors'><a data-navigateto='channels' data-navigateparam='4643-panorama' href='/channels/4643-panorama'>Panorama</a></span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-tv'></div><span class='minimalactors'><a data-navigateto='shows' data-navigateparam='spiegel-tv-reportage' href='/shows/spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clock'></div><span class='minimalactors'>49 Min.</span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-spotlight2'></div><span class='minimalactors'><a data-navigateto='studios' data-navigateparam='2025-spiegel-tv' href='/studios/2025-spiegel-tv'>SPIEGEL TV</a></span></span></div></section><section class='videosection linkingsection'><h2>Links</h2><div class='xlink'><img src='https://nx-i.akamaized.net/201704/J7C727120XLEKN.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/thema/altersarmut' target='_blank'>THEMA: Altersarmut</a></div><div class='xlink'><img src='https://nx-i.akamaized.net/201704/CLZZEM53622962.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/thema/deutsches_rentensystem' target='_blank'>Thema: Deutsches Rentensystem</a></div></section></section><aside id='relatedvideos'><h2>Empfehlungen</h2><div id='relatedholder'><a href='/videos/1176478-abenteuer-altenheim-in-osteuropa' data-navigateto='videos' data-navigateparam='1176478-abenteuer-altenheim-in-osteuropa' data-vid='1176478' class='focusable vholder material fortwolines'><img src='https://nx-i.akamaized.net/201801/VKM1176478VF7N4xL.jpg' srcset='https://nx-i.akamaized.net/201801/VKM1176478VF7N4xL.jpg 1x,https://nx-i.akamaized.net/201801/VKM1176478VF7N4x2.jpg 2x' data-preview='https://nx-i.akamaized.net/previews/748/1176478/BH1TOJE1176478.mp4?fv=1' alt='Abenteuer Altenheim in Osteuropa' /><div class='matbox'><div class='autocut bold cardsubtitle'>Re: Der letzte Umzug</div><div class='twolines bold cardtitle'>Abenteuer Altenheim in Osteuropa</div><div class='autocut addinfo'>30 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/1219724-wenn-die-rente-nicht-zum-leben-reicht' data-navigateto='videos' data-navigateparam='1219724-wenn-die-rente-nicht-zum-leben-reicht' data-vid='1219724' class='focusable vholder material fortwolines'><img src='https://nx-i.akamaized.net/201801/D190PJ121972404xL.jpg' srcset='https://nx-i.akamaized.net/201801/D190PJ121972404xL.jpg 1x,https://nx-i.akamaized.net/201801/D190PJ121972404x2.jpg 2x' data-preview='https://nx-i.akamaized.net/previews/748/1219724/2DHSPJ12197243X.mp4?fv=1' alt='Wenn die Rente nicht zum Leben reicht' /><div class='matbox'><div class='autocut bold cardsubtitle'>Altersarmut</div><div class='twolines bold cardtitle'>Wenn die Rente nicht zum Leben reicht</div><div class='autocut addinfo'>12 Min.</div></div></a><a href='/videos/169745-schicksal-armutsfalle' data-navigateto='videos' data-navigateparam='169745-schicksal-armutsfalle' data-vid='169745' class='focusable vholder material fortwolines'><img src='https://nx-i.akamaized.net/201705/6HH169745MBTG5QxL.jpg' data-preview='https://nx-i.akamaized.net/previews/748/169745/GT90YRTV169745.mp4?fv=1' alt='Schicksal Armutsfalle' /><div class='matbox'><div class='autocut bold cardsubtitle'>Der harte Alltag einer Alleinerziehenden</div><div class='twolines bold cardtitle'>Schicksal Armutsfalle</div><div class='autocut addinfo'>28 Min. | <span class='materialinverted'>NDR</span> </div></div></a><a href='/videos/144559-alt-und-arm' data-navigateto='videos' data-navigateparam='144559-alt-und-arm' data-vid='144559' class='focusable vholder material fortwolines'><img src='https://nx-i.akamaized.net/201705/TMY3DS144559VF4xL.jpg' data-preview='https://nx-i.akamaized.net/previews/748/144559/2FBSSZRO6144559.mp4?fv=1' alt='Alt und arm' /><div class='matbox'><div class='autocut bold cardsubtitle'>350 Euro zum Leben</div><div class='twolines bold cardtitle'>Alt und arm</div><div class='autocut addinfo'>7 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/160484-die-alten-republik' data-navigateto='videos' data-navigateparam='160484-die-alten-republik' data-vid='160484' class='focusable vholder material fortwolines'><img src='https://nx-i.akamaized.net/201705/6QL2EW3160484DXxL.jpg' data-preview='https://nx-i.akamaized.net/previews/748/160484/8PZ7160484IYR19.mp4?fv=1' alt='Die Alten-Republik' /><div class='matbox'><div class='autocut bold cardsubtitle'>Reicht die Rente zum Leben?</div><div class='twolines bold cardtitle'>Die Alten-Republik</div><div class='autocut addinfo'>50 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/1485444-mein-neues-leben-in-china' data-navigateto='videos' data-navigateparam='1485444-mein-neues-leben-in-china' data-vid='1485444' class='focusable vholder material fortwolines'><img src='https://nx-i.akamaized.net/201804/4PS4ZUY1485444xL.jpg' srcset='https://nx-i.akamaized.net/201804/4PS4ZUY1485444xL.jpg 1x,https://nx-i.akamaized.net/201804/4PS4ZUY1485444x2.jpg 2x, https://nx-i.akamaized.net/201804/4PS4ZUY1485444x3.jpg 3x' data-preview='https://nx-i.akamaized.net/previews/748/1485444/XMVQ0Q14854443L.mp4?fv=1' alt='Mein neues Leben in China' /><div class='matbox'><div class='autocut bold cardsubtitle'>Junge Auswanderer</div><div class='twolines bold cardtitle'>Mein neues Leben in China</div><div class='autocut addinfo'>26 Min. | <span class='materialinverted'>dbate</span> </div></div></a><a href='/videos/724621-eine-familie-auf-roadtrip' data-navigateto='videos' data-navigateparam='724621-eine-familie-auf-roadtrip' data-vid='724621' class='focusable vholder material fortwolines'><img src='https://nx-i.akamaized.net/201708/J724621BSA2EYK5xL.jpg' data-preview='https://nx-i.akamaized.net/previews/748/724621/076V9PO5H724621.mp4?fv=1' alt='Eine Familie auf Roadtrip' /><div class='matbox'><div class='autocut bold cardsubtitle'>Unterwegs zu Hause</div><div class='twolines bold cardtitle'>Eine Familie auf Roadtrip</div><div class='autocut addinfo'>18 Min. | <span class='materialinverted'>dbate</span> </div></div></a><a href='/videos/1289549-polizeigewalt-in-nairobi' data-navigateto='videos' data-navigateparam='1289549-polizeigewalt-in-nairobi' data-vid='1289549' class='focusable vholder material fortwolines'><img src='https://nx-i.akamaized.net/201802/N12895492407O2HxL.jpg' srcset='https://nx-i.akamaized.net/201802/N12895492407O2HxL.jpg 1x,https://nx-i.akamaized.net/201802/N12895492407O2Hx2.jpg 2x' data-preview='https://nx-i.akamaized.net/previews/748/1289549/OY812895499TL8G.mp4?fv=1' alt='Polizeigewalt in Nairobi' /><div class='matbox'><div class='autocut bold cardsubtitle'>Wer erschoss Brian?</div><div class='twolines bold cardtitle'>Polizeigewalt in Nairobi</div><div class='autocut addinfo'>12 Min. | <span class='materialinverted'>Deutsche Welle</span> </div></div></a><div class='cleared'></div></div></aside><div class='cleared'></div></section>
	</main>

	<footer id='footer' class='fs-minimal'>
		<section id='innerfooter'>
			<nav id='footertext'>
				
				<div class='scrollline'>
					<div class='iscrollline'>
						<a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='archive' data-menuid='849' href='/imprint' data-navigateto='imprint' data-navigateparam=''>Impressum</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='spotlight2' data-menuid='884' href='/allstudios' data-navigateto='allstudios' data-navigateparam=''>Content-Partner</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='eye2' data-menuid='912' href='/privacy' data-navigateto='privacy' data-navigateparam=''>Datenschutz</a>
					</div>
				</div>
			</nav>
			<div id='footerapps'><a class='actionbutton pagelink' href='https://www.facebook.com/pages/-/151090388297254' target='_blank' rel='noopener' /><div class='icon-facebook2'></div></a><a class='actionbutton pagelink' href='https://www.twitter.com/SPIEGELTV' target='_blank' rel='noopener' /><div class='icon-twitter'></div></a><a class='actionbutton pagelink' href='http://www.youtube.com/channel/UC1w6pNGiiLdZgyNpXUnA4Zw' target='_blank' rel='noopener' /><div class='icon-youtube'></div></a><a class='actionbutton applink' href='https://itunes.apple.com/app/id567722722?mt=8' target='_blank' rel='noopener' data-context='ios' /><div class='icon-apple2'></div></a><a class='actionbutton applink' href='https://play.google.com/store/apps/details?id=air.tv.spiegel.sptv' target='_blank' rel='noopener' data-context='android' /><div class='icon-android'></div></a></div>
			<div class='cleared'></div>
		</section>
	</footer>
	<section id='one_sidebar' class='withanimation'>
		<div id='one_innersidebar'>
			
			<ul id='sb_categories'>
				<li class='underlinemagic all'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='821' data-tab='1' href='/livestreams/1395-livestream' data-navigateto='livestreams' data-navigateparam='1395-livestream'>Web TV</a></li><div class='catsep' onclick="$('#mul-1').toggle();"><div style='float:left;'>Sendungen</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-1' style='display:none;'><li class='underlinemagic'><a href='/shows/35-spiegel-tv-magazin' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv-magazin'>SPIEGEL TV MAGAZIN</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/205-hard-time' data-order='title DESC' data-navigateto='shows' data-navigateparam='205-hard-time'>Hard Time</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li></ul><div class='catsep' onclick="$('#mul-2').toggle();"><div style='float:left;'>Stöbern</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-2' style='display:none;'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/4391-30-jahre-30-sendungen' data-order='' data-navigateto='playlists' data-navigateparam='4391-30-jahre-30-sendungen'>30 Jahre - 30 Sendungen</a></li><li class='underlinemagic'><a href='/playlists/4370-30-jahre-spiegel-tv-lieblingsfilme-der-redaktion' data-order='' data-navigateto='playlists' data-navigateparam='4370-30-jahre-spiegel-tv-lieblingsfilme-der-redaktion'>30 Jahre SPIEGEL TV - Lieblingsfilme der Redaktion</a></li><li class='underlinemagic'><a href='/playlists/4237-nur-noch-fuer-kurze-zeit' data-order='' data-navigateto='playlists' data-navigateparam='4237-nur-noch-fuer-kurze-zeit'>Nur noch für kurze Zeit</a></li><li class='underlinemagic'><a href='/playlists/4083-jung-mit-talent' data-order='' data-navigateto='playlists' data-navigateparam='4083-jung-mit-talent'>Jung mit Talent</a></li><li class='underlinemagic'><a href='/playlists/4055-starke-frauen' data-order='' data-navigateto='playlists' data-navigateparam='4055-starke-frauen'>Starke Frauen</a></li><li class='underlinemagic'><a href='/playlists/4034-einer-muss-es-ja-machen' data-order='' data-navigateto='playlists' data-navigateparam='4034-einer-muss-es-ja-machen'>"Einer muss es ja machen!"</a></li><li class='underlinemagic'><a href='/playlists/3936-chaos-im-kopf' data-order='' data-navigateto='playlists' data-navigateparam='3936-chaos-im-kopf'>Chaos im Kopf</a></li><li class='underlinemagic'><a href='/playlists/3901-die-welt-der-spione-und-agenten' data-order='' data-navigateto='playlists' data-navigateparam='3901-die-welt-der-spione-und-agenten'>Die Welt der Spione und Agenten</a></li></ul><div id="m-search-container"><input type="text" id="mobilesearch" name="mobilesearch" placeholder="Suche" data-autosubmit="autoSubmit.mobilesearch"></div>			
			</ul>
		</div>
	</section>
	<div id='one_sidebarhider'></div>
	<div id='actionoverlay' class='dark' style='cursor:pointer;'>
		<section id="uploadholder" class="actioncontainers shadowed rounded">
			<h2>Datei hochladen</h2>
			<hr />
			<span id="uploadtext">Du kannst jetzt eine passende Datei von Deinem Computer hochladen.</span>
			<input type='file' id='currentfiles' name='currentfiles[]' multiple='multiple' />
			<div id="uploadprogressholder" class="rounded" style="display:none;">
				<div id="uploadprogress"></div>
				<div id="uploadoverlay">Lade hoch: <span id='uploadfilename'></span></div>
			</div>
			<button id='initupload'><div class="icon-folder"></div><span id="selectupload">Computer durchsuchen oder Datei hierher ziehen.</span><span id="selectuploaddragged" style="display:none;">Zum Upload jetzt Loslassen.</span></button>
			<div class="acceptterms">Hiermit bestätigst Du, dass die von Dir hochgeladenen Dateien Dir gehören und Du alle dafür nötigen Rechte besitzt. Bei Verstoß gegen Rechte Dritter oder des Uploads von jugendgefährdendem Material behalten wir uns das Recht vor, die Dateien zu löschen.</div>
		</section>
		<section id="captureholder" class="actioncontainers shadowed rounded">
			<h2>Bild aufnehmen</h2>
			<hr />
			<div id="innercapture" style='width:480px;height:320px;background-color:#000;'></div>
		</section>
		<section id="editholder" class="actioncontainers shadowed rounded">
			<h2>Video bearbeiten</h2>
			<hr /><form>
				<div class='holder'>
				<label for='title'>Titel</label>
				<input type='text' id='title' name='title' />
				<div class='cleared'></div>
			</div>
			<div class='holder'>
				<label for='subtitle'>Untertitel</label>
				<input type='text' id='subtitle' name='subtitle' />
				<div class='cleared'></div>
			</div>
			<div class='holder'>
				<label for='description'>Inhaltsangabe</label>
				<textarea name='description' id='description'></textarea>
				<div class='cleared'></div>
			</div>
			</form>
			<button id='initsaveedit' onclick="_client.upload.startUpdate();"><div class="icon-checkmark"></div><span id="currentfile">Änderungen speichern</span></button>
			<button id='initdelete' class='flat' onclick="_client.upload.startDelete();"><div class="icon-cross"></div><span id="currentfile">Video löschen</span></button>
		</section>
		<section id="commentholder" class="actioncontainers shadowed rounded">
			<h2>Kommentar hinzufügen</h2>
			<hr />
			<textarea id='newcomment' placeholder='Gib hier Deinen Kommentar ein'></textarea>
			<button onclick="_client.comments.send();"><div class="icon-bubbles10"></div>Jetzt Posten</button>
		</section>
		<section id="reportcommentholder" class="actioncontainers shadowed rounded">
			<h2>Kommentar melden</h2>
			<hr />
			Möchtest Du wirklich diesen Kommentar als unangemessen melden?
			<button onclick="_client.comments.flag();"><div class="icon-checkmark"></div>Ja, Kommentar melden.</button>
		</section>
		<section id="payholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div id="innerpayholder"></div>
		</section>
		<section id="paycancelholder" class="actioncontainers shadowed rounded">
			<h2>Abonnement kündigen</h2>
			<hr />
			Möchtest Du Dein Abonnement wirklich zum nächsten Fälligkeitszeitraum kündigen?
			<button onclick="_client.pay.confirmCancel();"><div class="icon-checkmark"></div>Ja, Abonnement jetzt kündigen</button>
		</section>
		<section id="paypreviewholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<button class='focusable mainaction withoutabo' onclick="_client.afterPayPreviewButton();" ><div class="icon-checkmark"></div></button>
			<button class='focusable mainaction witholdabo' onclick="_client.afterPayPreviewButton();" ><div class="icon-checkmark"></div>Abonnement jetzt kostenpflichtig bestellen</button>
			<button class='focusable loggedout' onclick="_client.overlay.hide();_client.showLoginPanel();return false;" ><div class="icon-checkmark"></div>Ich bin bereits registriert und möchte mich einloggen.</button>
			<button class='focusable' onclick="_client.overlay.hide();return false;" ><div class="icon-cross"></div>Vielen Dank, nicht jetzt.</button>
			<div class='acceptterms'></div>
		</section>
		
		<section id="altsearchholder" class="actioncontainers shadowed rounded">
			<h2>Suche</h2>
			<hr />
			<form action=".">
				<input id='altsearch' class='rounded nospeech' type='text' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.altsearch' />
			</form>
			<div class='cleared'></div>
		</section>
		<section id="autoregisterholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div></div>
			<button class='button' onclick="_one.connections.fb.autoRegister();"><div class='icon-checkmark'></div>Bestätigen</button>
		</section>
		<section id="channelsubscribeholder" class="actioncontainers shadowed rounded">
			<h2>Kanal abonnieren</h2>
			<hr />
			Du erhälst Benachrichtigungen, wenn neue Videos in diesem Kanal veröffentlicht werden.
			<div id='chsubo'></div>
			<button class='explicitbutton' onclick="_client.pushmessages.updateSubscription();"><div class="icon-checkmark"></div>Änderungen speichern</button>
		</section>
		<section id="pollholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div id='currentpoll'></div>
			<div id='currentpollstatus'></div>
			<button id="nextquestion" style="margin-right:0;width:auto !important;float:right !important;" class="buttonright actionbutton" onclick="if(!$(this).hasClass('inactive')){_client.poll.next();}">
				<div class="icon-checkmark"></div>weiter
			</button>			
			<div class='cleared'></div>
		</section>
		<section id="removeholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div>Wirklich löschen?</div>
			<button class='button' onclick="_client.watchlist.removecomplete();"><div class='icon-checkmark'></div>Bestätigen</button>
			<div class='cleared'></div>			
		</section>
		<section id="customholder" class="actioncontainers shadowed rounded"></section>
		<section id="deviceholder" class="actioncontainers shadowed rounded">
			<h2>über mobiles Gerät anmelden</h2>
			<hr />
			<div style='text-align:center;'>Besuche <span id='tvurl'></span> auf Deinem mobilen Gerät (oder PC) und gib dort diesen Code ein:<br /></div>
			<div id='tvcode'></div>
		</section>
		
	</div>
	<div id='connector' class='dark' style='display:block;'>
		<div id='canvas_loadingholder'><div id='canvas_loadingcircle'></div><div id='canvas_loadingcircle1'></div></div>
	</div>
	<div id='chromecasthinter' class='rounded shadowed'></div>
	<div id='notifybubble' class='rounded shadowed' style='display:none;' onclick="_one.actions.hideNotice();"></div>

</div>

<script type='text/javascript'>_topbannerdata=[{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1523048-neue-heimat-bulgarien","thumb":"https:\/\/nx-i.akamaized.net\/201805\/1N2E01523048VJGxL.jpg","preview":"https:\/\/nx-i.akamaized.net\/previews\/748\/1523048\/E1523048L2SZYMQ.mp4?fv=1","title":"Neue Heimat Bulgarien","addon":"Flucht vor der Altersarmut"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1385414-erbe-verpflichtet","thumb":"https:\/\/nx-i.akamaized.net\/201805\/K1385414MWNIGXDxL.jpg","preview":"https:\/\/nx-i.akamaized.net\/previews\/748\/1385414\/XC1385414WOERYD.mp4?fv=1","title":"Erbe verpflichtet","addon":"Lust oder Last?"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1520374-anja-loven-und-die-hexenkinder","thumb":"https:\/\/nx-i.akamaized.net\/201805\/3V3515203747QHGxL.jpg","preview":"https:\/\/nx-i.akamaized.net\/previews\/748\/1520374\/X41520374Z5KPNA.mp4?fv=1","title":"Anja Loven und die \u201eHexenkinder\u201c","addon":"Magazin vom 06.05.2018"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1435492-abkassiert-schuldeneintreiber-auf-dem-strassenstrich","thumb":"https:\/\/nx-i.akamaized.net\/201805\/6J8C1435492E1ExL.jpg","preview":"https:\/\/nx-i.akamaized.net\/previews\/748\/1435492\/15AOV14354929MP.mp4?fv=1","title":"Abkassiert! Schuldeneintreiber auf dem Stra\u00dfenstrich","addon":"K\u00f6lner Vollziehungsbeamte 4"}];_topbannerstyle='horizontal';_topbannerhover='icon';</script><script type='text/javascript'>document.getElementsByTagName('body')[0].className='gw-bot canvas-client-748 dark infotile-onlyfont lang-de';</script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript'>_ivwdata='spiegel';_ivwref='channels__details_video';</script><script type='text/javascript'>startjs="_one.session.currentchannel=4643;_one.session.currentchanneladref='';_one.session.currentpagecontext='details-videos';_client.video.start(1523048);_client.banners.injectRelated();_client.constants.profilePictureMode='square';_client.constants.minAge=0;_client.constants.useTopSliderSections=false;_client.constants.useWatchlist=false;_client.constants.useFavourites=false;";</script>
<script type='text/javascript'>_oneconfig={"cid":"4152597372744551151","inittime":1525973727150,"gw":"bot","ivw":null,"hash":"2ZCGNE9748BVJ3W","samaritanToken":"FZnpqMsmKCASgfx1TU2PdBdjWt4GeJE5PyZmcn7m81c%3D&se=1526143201","language":"de","isNewSession":1,"nxp_devh":"1:1525973727:64618","nxp_si":1,"nxp_af":0,"apicalldata":[{"method":"/session/init","duration":0.4963390827178955,"processing":0.467822790145874,"code":201},{"method":"/processing/multitask","duration":0.49543094635009766,"processing":0.47333288192749023,"code":200}],"fbpixel":"","fbapp":"","gacode":"","googleapp":"","dfpnetwork":"","nxp_brd":{"de":null,"mo":"","ma":"","gc":"US","lt":39.0853,"ln":-77.6452,"iu":1,"os":["bot","bot","bot","bot"],"re":""}};</script>
<script type='text/javascript'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W93R8P5');</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73285/tag"></script>
</body>
</html>