<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="http://ogp.me/ns/video#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='Content-Language' content="de-DE" />
<meta name='viewport' content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, height=device-height, viewport-fit=cover" />
<meta name='format-detection' content="telephone=no" />
<meta name='apple-mobile-web-app-capable' content="yes" />
<meta name='apple-mobile-web-app-status-bar-style' content="black" />
<meta name='title' content='SPIEGEL TV vom 23.07.2018 | spiegel.tv' />
<meta name='description' content="Stolipinovo ist das größte Roma-Ghetto in Bulgarien. Wer kann, flieht. Am liebsten nach Duisburg. Für einige ist es eine Reise in die Sozialsysteme. Andere kommen, um zu arbeiten. Duisburg und die Einwanderer. Eine Geschichte mit Verlierern auf beiden Seiten." />
<meta name='keys' content="Web TV, Reportagen, Dokumentationen, Magazin, Zeitgeschehen, Geschichte, Fernsehen, Netflix für Dokus, Sender," />
<meta property='og:title' content="SPIEGEL TV vom 23.07.2018 | spiegel.tv" />
<meta property='og:image' content="https://thumbs.nexx.cloud/201807/K15461185EUNZCx2.jpg" />
<meta property='og:url' content="http://www.spiegel.tv/videos/1546118-spiegel-tv-vom-23072018" />
<meta property='og:description' content="Stolipinovo ist das größte Roma-Ghetto in Bulgarien. Wer kann, flieht. Am liebsten nach Duisburg. Für einige ist es eine Reise in die Sozialsysteme. Andere kommen, um zu arbeiten. Duisburg und die Einwanderer. Eine Geschichte mit Verlierern auf beiden Seiten." />
<meta property='twitter:title' content="SPIEGEL TV vom 23.07.2018 | spiegel.tv" />
<meta property='twitter:description' content="Stolipinovo ist das größte Roma-Ghetto in Bulgarien. Wer kann, flieht. Am liebsten nach Duisburg. Für einige ist es eine Reise in die Sozialsysteme. Andere kommen, um zu arbeiten. Duisburg und die Einwanderer. Eine Geschichte mit Verlierern auf beiden Seiten." />
<meta property='twitter:image' content="https://thumbs.nexx.cloud/201807/K15461185EUNZCx2.jpg" />
<meta name='author' content='SPIEGEL TV GmbH' /><meta property='twitter:site' content="@SPIEGELTV" />
<meta name='google-site-verification' content='QSaj_zgwAHt_5rGZm1fRfLPg_bxUGgZ8VmsyS-s7mnc' />
<meta name='theme-color' content='#000000' />
<meta property="fb:pages" content="151090388297254" />
<meta property='og:type' content='video.other' />
<meta property='og:locale' content='de_DE' />
<link rel='apple-touch-icon-precomposed' sizes='57x57' href='http://thumbs.nexx.cloud/domicons/748/57.png' />
<link rel='apple-touch-icon-precomposed' sizes='60x60' href='http://thumbs.nexx.cloud/domicons/748/60.png' />
<link rel='apple-touch-icon-precomposed' sizes='72x72' href='http://thumbs.nexx.cloud/domicons/748/72.png' />
<link rel='apple-touch-icon-precomposed' sizes='76x76' href='http://thumbs.nexx.cloud/domicons/748/76.png' />
<link rel='apple-touch-icon-precomposed' sizes='114x114' href='http://thumbs.nexx.cloud/domicons/748/114.png' />
<link rel='apple-touch-icon-precomposed' sizes='120x120' href='http://thumbs.nexx.cloud/domicons/748/120.png' />
<link rel='apple-touch-icon-precomposed' sizes='144x144' href='http://thumbs.nexx.cloud/domicons/748/144.png' />
<link rel='apple-touch-icon-precomposed' sizes='152x152' href='http://thumbs.nexx.cloud/domicons/748/152.png' />
<link rel='apple-touch-icon-precomposed' sizes='180x180' href='http://thumbs.nexx.cloud/domicons/748/180.png' />
<link rel='icon' sizes='16x16' href='http://thumbs.nexx.cloud/domicons/748/16.png' />
<link rel='icon' sizes='32x32' href='http://thumbs.nexx.cloud/domicons/748/32.png' />
<link rel='icon' sizes='96x96' href='http://thumbs.nexx.cloud/domicons/748/96.png' />
<link rel='icon' sizes='192x192' href='http://thumbs.nexx.cloud/domicons/748/192.png' />
<link rel='icon' sizes='256x256' href='http://thumbs.nexx.cloud/domicons/748/256.png' />
<link rel='icon' sizes='384x384' href='http://thumbs.nexx.cloud/domicons/748/384.png' />
<link rel='icon' sizes='512x512' href='http://thumbs.nexx.cloud/domicons/748/512.png' />

<title>SPIEGEL TV vom 23.07.2018 | spiegel.tv</title>

<link rel="icon" type="image/x-icon" href="https://thumbs.nexx.cloud/201705/QT3ZRLQZJ8748K5.ico" />
<link rel="image_src" type="image/jpeg" href="https://thumbs.nexx.cloud/201807/K15461185EUNZCx2.jpg" />
<link rel="shortcut icon" type="image/x-icon" href="https://thumbs.nexx.cloud/201705/QT3ZRLQZJ8748K5.ico" />
<link rel='canonical' href="http://www.spiegel.tv/videos/1546118-spiegel-tv-vom-23072018" />
<link rel="manifest" href="/manifest.json" />
<link href='//arc.nexx.cloud/fonts/spiegelsanscd/spiegel-sans-cd.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/fonts/spiegelsans/spiegel-sans.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/css/canvas/748_main.css' rel='stylesheet' type='text/css' />


<script type='text/javascript' src='http://arc.nexx.cloud/sdk/748.one' async crossorigin="anonymous"></script>
</head>
<body class='dark'>

<div id='notch-overlayer'></div>
<div id='wrapper' class='form-material'>
	<header id='header' class='row'>
		<nav id='innerheader' class='nouser'>
			<div id='appmenuopen' class='icon-menu7 actionbutton' onclick="_one.ui.sidebar.handle();"></div>
			<div id='appnavback' class='icon-arrow-left8 actionbutton' onclick="_one.actions.navigateback();"></div>
			<div id='apph1' class='autocut'></div>
			<div id='mainlogoholder'>
				<img src='https://thumbs.nexx.cloud/svg/1FWD8YOJTG4I100.svg' id='mainlogo' alt='spiegel.tv' data-navigateto='start' data-navigateparam='' />
				<img class='canvasheader addondata' src='https://thumbs.nexx.cloud/201704/F0AP46F7483KDRC.png' />
			</div>
			<ul id='mainmenu'><li class='underlinemagic all'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='821' data-tab='1' href='/livestreams/1395-livestream' data-navigateto='livestreams' data-navigateparam='1395-livestream'>Web TV</a></li><li id='catsopener1' class='popopener catsopener' data-target='categoriesholder1'><div id='catsholder1'><div class='catstitle'>Sendungen</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder1' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories1'><li class='underlinemagic'><a href='/shows/35-spiegel-tv-magazin' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv-magazin'>SPIEGEL TV MAGAZIN</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/205-hard-time' data-order='title DESC' data-navigateto='shows' data-navigateparam='205-hard-time'>Hard Time</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li></ul></div></div></li><li id='catsopener2' class='popopener catsopener' data-target='categoriesholder2'><div id='catsholder2'><div class='catstitle'>Stöbern</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder2' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories2'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/4512-abenteuer-auf-zwei-raedern' data-order='' data-navigateto='playlists' data-navigateparam='4512-abenteuer-auf-zwei-raedern'>Abenteuer auf zwei Rädern</a></li><li class='underlinemagic'><a href='/playlists/4504-terrorzelle-nsu' data-order='' data-navigateto='playlists' data-navigateparam='4504-terrorzelle-nsu'>Terrorzelle NSU</a></li><li class='underlinemagic'><a href='/playlists/4502-schicksalstage-einer-kanzlerin' data-order='' data-navigateto='playlists' data-navigateparam='4502-schicksalstage-einer-kanzlerin'>Schicksalstage einer Kanzlerin</a></li><li class='underlinemagic'><a href='/playlists/4485-fans-und-fussball' data-order='' data-navigateto='playlists' data-navigateparam='4485-fans-und-fussball'>Fans und Fussball</a></li><li class='underlinemagic'><a href='/playlists/4478-akt-nackt-fkk' data-order='' data-navigateto='playlists' data-navigateparam='4478-akt-nackt-fkk'>Akt, Nackt & FKK</a></li><li class='underlinemagic'><a href='/playlists/4476-sommer-hitze-spass' data-order='' data-navigateto='playlists' data-navigateparam='4476-sommer-hitze-spass'>Sommer, Hitze, Spaß</a></li><li class='underlinemagic'><a href='/playlists/4428-haeuserkampf' data-order='' data-navigateto='playlists' data-navigateparam='4428-haeuserkampf'>Häuserkampf</a></li><li class='underlinemagic'><a href='/playlists/4391-30-jahre-30-sendungen' data-order='' data-navigateto='playlists' data-navigateparam='4391-30-jahre-30-sendungen'>30 Jahre - 30 Sendungen</a></li></ul></div></div></li></ul>
			
			<div id='appthirdbutton' style='display:none;'></div>
			<div class='icon-search3 actionbutton' onclick="_client.overlay.show('altsearchholder');"></div>
			<input type='text' id='globalsearch' name='globalsearch' class='gbs' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.globalsearch' />
			<div class='cleared'></div>
		</nav>
		<nav id='appmenu'></nav>
	</header>

	<main id='allcontent' class='headrow'>
		<aside id='topholder' class='boxes attached'></aside>
		<section id='innercontent' ><div class='breadcrumbs autocut' itemscope itemtype='http://schema.org/BreadcrumbList'><a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/' data-navigateto='start' data-navigateparam=''>Start</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/allvideos' data-navigateto='allvideos' data-navigateparam=''>Videos</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/channels/4776' data-navigateto='channels' data-navigateparam='4776'>SPIEGEL TV</a> › SPIEGEL TV vom 23.07.2018</div><h2 class='subtitle subtitletop'>Duisburg und die Einwanderer: Völkerwanderung von einem Brennpunkt in den nächsten</h2><h1 >SPIEGEL TV vom 23.07.2018</h1><section id='toprow' class='centeredbig'><div id='toprowholder' class='centeredbig'><section class='videosection'><div id='videoplayer'></div></section></div></section><section id='playerholder' class='recosimilar' data-itemid='1546118' data-pid='0' data-itemtype='vod'><section class='videosection'><div class='vreddesc vteaser'>Stolipinovo ist das größte Roma-Ghetto in Bulgarien. Wer kann, flieht. Am liebsten nach Duisburg. Für einige ist es eine Reise in die Sozialsysteme. Andere kommen, um zu arbeiten. Duisburg und die Einwanderer. Eine Geschichte mit Verlierern auf beiden Seiten.</div><div class='vreddesc'>Moderation: Maria Gresz.</div><div class='holder'><span class='vtiledetails'><div class='icon-grid'></div><span class='minimalactors'><a data-navigateto='channels' data-navigateparam='4776-spiegel-tv' href='/channels/4776-spiegel-tv'>SPIEGEL TV</a></span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-tv'></div><span class='minimalactors'><a data-navigateto='shows' data-navigateparam='spiegel-tv-magazin' href='/shows/spiegel-tv-magazin'>SPIEGEL TV MAGAZIN</a></span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clipboard5'></div><span class='minimalactors'>SPIEGEL TV</span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clock'></div><span class='minimalactors'>26 Min.</span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-spotlight2'></div><span class='minimalactors'><a data-navigateto='studios' data-navigateparam='2025-spiegel-tv' href='/studios/2025-spiegel-tv'>SPIEGEL TV</a></span></span></div></section><section class='videosection linkingsection'><h2>Links</h2><div class='xlink'><img src='https://thumbs.nexx.cloud/201707/1YIXTI54055IMN2.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/sptv/magazin' target='_blank'>Magazin - SPIEGEL TV - SPIEGEL ONLINE</a></div><div class='xlink'><img src='https://thumbs.nexx.cloud/201704/24208UGRV55G7.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/thema/duisburg' target='_blank'>Thema: Duisburg</a></div><div class='xlink'><img src='https://thumbs.nexx.cloud/201704/5G3Y348626CPXFG.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/thema/bulgarien' target='_blank'>THEMA: Bulgaren</a></div></section></section><aside id='relatedvideos'><h2>Empfehlungen</h2><div id='relatedholder'><a href='/videos/175429-duisburg-marxloh-versinkt-im-chaos' data-navigateto='videos' data-navigateparam='175429-duisburg-marxloh-versinkt-im-chaos' data-vid='175429' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/MI175429J59DGI0xL.jpg' srcset='https://thumbs.nexx.cloud/201705/MI175429J59DGI0xL.jpg 1x,https://thumbs.nexx.cloud/201705/MI175429J59DGI0x2.jpg 2x' data-preview='https://thumbs.nexx.cloud/previews/748/175429/OU1754292R32E2J.mp4?fv=1' alt='Duisburg-Marxloh versinkt im Chaos' /><div class='matbox'><div class='autocut bold cardsubtitle'>Ein Stadtteil im freien Fall</div><div class='twolines bold cardtitle'>Duisburg-Marxloh versinkt im Chaos</div><div class='autocut addinfo'>19 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/175765-schrottimmobilien-in-duisburg' data-navigateto='videos' data-navigateparam='175765-schrottimmobilien-in-duisburg' data-vid='175765' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/IUV8175765DDSFNxL.jpg' srcset='https://thumbs.nexx.cloud/201705/IUV8175765DDSFNxL.jpg 1x,https://thumbs.nexx.cloud/201705/IUV8175765DDSFNx2.jpg 2x' data-preview='https://thumbs.nexx.cloud/previews/748/175765/E8175765UKM5YIL.mp4?fv=1' alt='Schrottimmobilien in Duisburg' /><div class='matbox'><div class='autocut bold cardsubtitle'>Wie Wohngebiete zum Ghetto verfallen</div><div class='twolines bold cardtitle'>Schrottimmobilien in Duisburg</div><div class='autocut addinfo'>14 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/145413-ghetto-duisburg-hochfeld' data-navigateto='videos' data-navigateparam='145413-ghetto-duisburg-hochfeld' data-vid='145413' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/H145413NNV34VNZxL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/145413/9145413D75RJ4S.mp4?fv=1' alt='Ghetto Duisburg-Hochfeld?' /><div class='matbox'><div class='autocut bold cardsubtitle'>Alt-Anwohner gegen Zuwanderer</div><div class='twolines bold cardtitle'>Ghetto Duisburg-Hochfeld?</div><div class='autocut addinfo'>9 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/138896-duisburg-marxloh' data-navigateto='videos' data-navigateparam='138896-duisburg-marxloh' data-vid='138896' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/138896R96MUPT85xL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/138896/138896BQJQ212EJ.mp4?fv=1' alt='Duisburg-Marxloh' /><div class='matbox'><div class='autocut bold cardsubtitle'>Ghetto oder Integration?</div><div class='twolines bold cardtitle'>Duisburg-Marxloh</div><div class='autocut addinfo'>20 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/149228-der-neue-treck-gen-westen' data-navigateto='videos' data-navigateparam='149228-der-neue-treck-gen-westen' data-vid='149228' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/BQE2SD0R149228TxL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/149228/8149228X595MAP.mp4?fv=1' alt='Der neue Treck gen Westen' /><div class='matbox'><div class='autocut bold cardsubtitle'>Folgen der Armutszuwanderung</div><div class='twolines bold cardtitle'>Der neue Treck gen Westen</div><div class='autocut addinfo'>43 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/160547-wuchermieten-fuer-zuwanderer' data-navigateto='videos' data-navigateparam='160547-wuchermieten-fuer-zuwanderer' data-vid='160547' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/JR41605477GBM2KxL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/160547/AK7F16054769O7.mp4?fv=1' alt='Wuchermieten für Zuwanderer' /><div class='matbox'><div class='autocut bold cardsubtitle'>Wie Vermieter die Not ausnutzen</div><div class='twolines bold cardtitle'>Wuchermieten für Zuwanderer</div><div class='autocut addinfo'>5 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/174799-buergerwehren-in-bulgarien' data-navigateto='videos' data-navigateparam='174799-buergerwehren-in-bulgarien' data-vid='174799' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/PVPZIE2T174799XxL.jpg' srcset='https://thumbs.nexx.cloud/201705/PVPZIE2T174799XxL.jpg 1x,https://thumbs.nexx.cloud/201705/PVPZIE2T174799Xx2.jpg 2x' data-preview='https://thumbs.nexx.cloud/previews/748/174799/YB8IPY174799J2.mp4?fv=1' alt='Bürgerwehren in Bulgarien' /><div class='matbox'><div class='autocut bold cardsubtitle'>Privatmilizen jagen Flüchtlinge</div><div class='twolines bold cardtitle'>Bürgerwehren in Bulgarien</div><div class='autocut addinfo'>5 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/158300-raetsel-um-roma-maedchen-maria' data-navigateto='videos' data-navigateparam='158300-raetsel-um-roma-maedchen-maria' data-vid='158300' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/6KTH9158300B1BNxL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/158300/158300E4WT8QS3B.mp4?fv=1' alt='Rätsel um Roma-Mädchen Maria' /><div class='matbox'><div class='autocut bold cardsubtitle'>Die Geschichte hinter der Schlagzeile</div><div class='twolines bold cardtitle'>Rätsel um Roma-Mädchen Maria</div><div class='autocut addinfo'>8 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><div class='cleared'></div></div></aside><div class='cleared'></div></section>
	</main>

	<footer id='footer' class='fs-minimal'>
		<section id='innerfooter'>
			<nav id='footertext'>
				
				<div class='scrollline'>
					<div class='iscrollline'>
						<a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='spotlight2' data-menuid='884' href='/allstudios' data-navigateto='allstudios' data-navigateparam=''>Content-Partner</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='eye2' data-menuid='912' href='/privacy' data-navigateto='privacy' data-navigateparam=''>Datenschutz</a>
					</div>
				</div>
			</nav>
			<div id='footerapps'><a class='actionbutton pagelink' href='https://www.facebook.com/pages/-/151090388297254' target='_blank' rel='noopener' /><div class='icon-facebook2'></div></a><a class='actionbutton pagelink' href='https://www.twitter.com/SPIEGELTV' target='_blank' rel='noopener' /><div class='icon-twitter'></div></a><a class='actionbutton pagelink' href='http://www.youtube.com/channel/UC1w6pNGiiLdZgyNpXUnA4Zw' target='_blank' rel='noopener' /><div class='icon-youtube'></div></a><a class='actionbutton applink' href='https://itunes.apple.com/app/id567722722?mt=8' target='_blank' rel='noopener' data-context='ios' /><div class='icon-apple2'></div></a><a class='actionbutton applink' href='https://play.google.com/store/apps/details?id=air.tv.spiegel.sptv' target='_blank' rel='noopener' data-context='android' /><div class='icon-android'></div></a></div>
			<div class='cleared'></div>
		</section>
	</footer>
	<section id='one_sidebar' class='withanimation'>
		<div id='one_innersidebar'>
			
			<ul id='sb_categories'>
				<li class='underlinemagic all'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='821' data-tab='1' href='/livestreams/1395-livestream' data-navigateto='livestreams' data-navigateparam='1395-livestream'>Web TV</a></li><div class='catsep' onclick="$('#mul-1').toggle();"><div style='float:left;'>Sendungen</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-1' style='display:none;'><li class='underlinemagic'><a href='/shows/35-spiegel-tv-magazin' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv-magazin'>SPIEGEL TV MAGAZIN</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/205-hard-time' data-order='title DESC' data-navigateto='shows' data-navigateparam='205-hard-time'>Hard Time</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li></ul><div class='catsep' onclick="$('#mul-2').toggle();"><div style='float:left;'>Stöbern</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-2' style='display:none;'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/4512-abenteuer-auf-zwei-raedern' data-order='' data-navigateto='playlists' data-navigateparam='4512-abenteuer-auf-zwei-raedern'>Abenteuer auf zwei Rädern</a></li><li class='underlinemagic'><a href='/playlists/4504-terrorzelle-nsu' data-order='' data-navigateto='playlists' data-navigateparam='4504-terrorzelle-nsu'>Terrorzelle NSU</a></li><li class='underlinemagic'><a href='/playlists/4502-schicksalstage-einer-kanzlerin' data-order='' data-navigateto='playlists' data-navigateparam='4502-schicksalstage-einer-kanzlerin'>Schicksalstage einer Kanzlerin</a></li><li class='underlinemagic'><a href='/playlists/4485-fans-und-fussball' data-order='' data-navigateto='playlists' data-navigateparam='4485-fans-und-fussball'>Fans und Fussball</a></li><li class='underlinemagic'><a href='/playlists/4478-akt-nackt-fkk' data-order='' data-navigateto='playlists' data-navigateparam='4478-akt-nackt-fkk'>Akt, Nackt & FKK</a></li><li class='underlinemagic'><a href='/playlists/4476-sommer-hitze-spass' data-order='' data-navigateto='playlists' data-navigateparam='4476-sommer-hitze-spass'>Sommer, Hitze, Spaß</a></li><li class='underlinemagic'><a href='/playlists/4428-haeuserkampf' data-order='' data-navigateto='playlists' data-navigateparam='4428-haeuserkampf'>Häuserkampf</a></li><li class='underlinemagic'><a href='/playlists/4391-30-jahre-30-sendungen' data-order='' data-navigateto='playlists' data-navigateparam='4391-30-jahre-30-sendungen'>30 Jahre - 30 Sendungen</a></li></ul><div id="m-search-container"><input type="text" id="mobilesearch" name="mobilesearch" placeholder="Suche" data-autosubmit="autoSubmit.mobilesearch"></div>			
			</ul>
		</div>
	</section>
	<div id='one_sidebarhider'></div>
	<div id='actionoverlay' class='dark' style='cursor:pointer;'>
		<section id="uploadholder" class="actioncontainers shadowed rounded">
			<h2>Datei hochladen</h2>
			<hr />
			<span id="uploadtext">Du kannst jetzt eine passende Datei von Deinem Computer hochladen.</span>
			<input type='file' id='currentfiles' name='currentfiles[]' multiple='multiple' />
			<div id="uploadprogressholder" class="rounded" style="display:none;">
				<div id="uploadprogress"></div>
				<div id="uploadoverlay">Lade hoch: <span id='uploadfilename'></span></div>
			</div>
			<button id='initupload'><div class="icon-folder"></div><span id="selectupload">Computer durchsuchen oder Datei hierher ziehen.</span><span id="selectuploaddragged" style="display:none;">Zum Upload jetzt Loslassen.</span></button>
			<div class="acceptterms">Hiermit bestätigst Du, dass die von Dir hochgeladenen Dateien Dir gehören und Du alle dafür nötigen Rechte besitzt. Bei Verstoß gegen Rechte Dritter oder des Uploads von jugendgefährdendem Material behalten wir uns das Recht vor, die Dateien zu löschen.</div>
		</section>
		<section id="captureholder" class="actioncontainers shadowed rounded">
			<h2>Bild aufnehmen</h2>
			<hr />
			<div id="innercapture" style='width:480px;height:320px;background-color:#000;'></div>
		</section>
		<section id="editholder" class="actioncontainers shadowed rounded">
			<h2>Video bearbeiten</h2>
			<hr /><form>
				<div class='holder'>
				<label for='title'>Titel</label>
				<input type='text' id='title' name='title' />
				<div class='cleared'></div>
			</div>
			<div class='holder'>
				<label for='subtitle'>Untertitel</label>
				<input type='text' id='subtitle' name='subtitle' />
				<div class='cleared'></div>
			</div>
			<div class='holder'>
				<label for='description'>Inhaltsangabe</label>
				<textarea name='description' id='description'></textarea>
				<div class='cleared'></div>
			</div>
			</form>
			<button id='initsaveedit' onclick="_client.upload.startUpdate();"><div class="icon-checkmark"></div><span id="currentfile">Änderungen speichern</span></button>
			<button id='initdelete' class='flat' onclick="_client.upload.startDelete();"><div class="icon-cross"></div><span id="currentfile">Video löschen</span></button>
		</section>
		<section id="commentholder" class="actioncontainers shadowed rounded">
			<h2>Kommentar hinzufügen</h2>
			<hr />
			<textarea id='newcomment' placeholder='Gib hier Deinen Kommentar ein'></textarea>
			<button onclick="_client.comments.send();"><div class="icon-bubbles10"></div>Jetzt Posten</button>
		</section>
		<section id="reportcommentholder" class="actioncontainers shadowed rounded">
			<h2>Kommentar melden</h2>
			<hr />
			Möchtest Du wirklich diesen Kommentar als unangemessen melden?
			<button onclick="_client.comments.flag();"><div class="icon-checkmark"></div>Ja, Kommentar melden.</button>
		</section>
		<section id="payholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div id="innerpayholder"></div>
		</section>
		<section id="paycancelholder" class="actioncontainers shadowed rounded">
			<h2>Abonnement kündigen</h2>
			<hr />
			Möchtest Du Dein Abonnement wirklich zum nächsten Fälligkeitszeitraum kündigen?
			<button onclick="_client.pay.confirmCancel();"><div class="icon-checkmark"></div>Ja, Abonnement jetzt kündigen</button>
		</section>
		<section id="paypreviewholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<button class='focusable mainaction withoutabo' onclick="_client.afterPayPreviewButton();" ><div class="icon-checkmark"></div></button>
			<button class='focusable mainaction witholdabo' onclick="_client.afterPayPreviewButton();" ><div class="icon-checkmark"></div>Abonnement jetzt kostenpflichtig bestellen</button>
			<button class='focusable loggedout' onclick="_client.overlay.hide();_client.showLoginPanel();return false;" ><div class="icon-checkmark"></div>Ich bin bereits registriert und möchte mich einloggen.</button>
			<button class='focusable' onclick="_client.overlay.hide();return false;" ><div class="icon-cross"></div>Vielen Dank, nicht jetzt.</button>
			<div class='acceptterms'></div>
		</section>
		
		<section id="altsearchholder" class="actioncontainers shadowed rounded">
			<h2>Suche</h2>
			<hr />
			<form action=".">
				<input id='altsearch' class='rounded nospeech' type='text' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.altsearch' />
			</form>
			<div class='cleared'></div>
		</section>
		<section id="autoregisterholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div></div>
			<button class='button' onclick="_one.connections.fb.autoRegister();"><div class='icon-checkmark'></div>Bestätigen</button>
		</section>
		<section id="channelsubscribeholder" class="actioncontainers shadowed rounded">
			<h2>Kanal abonnieren</h2>
			<hr />
			Du erhälst Benachrichtigungen, wenn neue Videos in diesem Kanal veröffentlicht werden.
			<div id='chsubo'></div>
			<button class='explicitbutton' onclick="_client.pushmessages.updateSubscription();"><div class="icon-checkmark"></div>Änderungen speichern</button>
		</section>
		<section id="pollholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div id='currentpoll'></div>
			<div id='currentpollstatus'></div>
			<button id="nextquestion" style="margin-right:0;width:auto !important;float:right !important;" class="buttonright actionbutton" onclick="if(!$(this).hasClass('inactive')){_client.poll.next();}">
				<div class="icon-checkmark"></div>weiter
			</button>			
			<div class='cleared'></div>
		</section>
		<section id="removeholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div>Wirklich löschen?</div>
			<button class='button' onclick="_client.watchlist.removecomplete();"><div class='icon-checkmark'></div>Bestätigen</button>
			<div class='cleared'></div>			
		</section>
		<section id="customholder" class="actioncontainers shadowed rounded"></section>
		<section id="deviceholder" class="actioncontainers shadowed rounded">
			<h2>über mobiles Gerät anmelden</h2>
			<hr />
			<div style='text-align:center;'>Besuche <span id='tvurl'></span> auf Deinem mobilen Gerät (oder PC) und gib dort diesen Code ein:<br /></div>
			<div id='tvcode'></div>
		</section>
		
	</div>
	<div id='connector' class='dark' style='display:block;'>
		<div id='canvas_loadingholder'><div id='canvas_loadingcircle'></div><div id='canvas_loadingcircle1'></div></div>
	</div>
	<div id='chromecasthinter' class='rounded shadowed'></div>
	<div id='notifybubble' class='rounded shadowed' style='display:none;' onclick="_one.actions.hideNotice();"></div>

</div>

<script type='text/javascript'>_topbannerdata=[{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1546118-spiegel-tv-vom-23072018","thumb":"https:\/\/thumbs.nexx.cloud\/201807\/04I2H9Q1546118YxL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/748\/1546118\/9A6HT401546118.mp4?fv=1","title":"SPIEGEL TV vom 23.07.2018","addon":"Duisburg und die Einwanderer: V\u00f6lkerwanderung von einem Brennpunkt in den n\u00e4chsten"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1533508-der-schnaeppchenkoenig","thumb":"https:\/\/thumbs.nexx.cloud\/201807\/PAMLY2I15335085xL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/748\/1533508\/MTPGY1533508M0N.mp4?fv=1","title":"Der Schn\u00e4ppchenk\u00f6nig","addon":"Reich durch Restposten"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1543329-leben-mit-dem-terror","thumb":"https:\/\/thumbs.nexx.cloud\/201807\/1543329K3DQ48H5xL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/748\/1543329\/915433290AMGDL8.mp4?fv=1","title":"Leben mit dem Terror","addon":"Re: Das Trauma der Augenzeugen"}];_topbannerstyle='horizontal';_topbannerhover='icon';</script><script type='text/javascript'>document.getElementsByTagName('body')[0].className='gw-bot canvas-client-748 dark infotile-onlyfont lang-de';</script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript'>_ivwdata='spiegel';_ivwref='channels__details_video';</script><script type='text/javascript'>startjs="_one.session.currentchannel=4776;_one.session.currentchanneladref='';_one.session.currentpagecontext='details-videos';_client.video.start(1546118);_client.banners.injectRelated();_client.constants.profilePictureMode='square';_client.constants.minAge=0;_client.constants.useTopSliderSections=false;_client.constants.useWatchlist=false;_client.constants.useFavourites=false;";</script>
<script type='text/javascript'>_oneconfig={"cid":"4153244955097245061","inittime":1532449549962,"gw":"bot","ivw":null,"hash":"2ZCGNE9748BVJ3W","samaritanToken":"ZhaXMBERK5wPWNHPL%2FGbMq6B3TOb54V9W57h%2FtCOc1M%3D&se=1532825786","language":"de","isNewSession":1,"nxp_devh":"2:1532449549:53317","nxp_si":1,"nxp_af":0,"apicalldata":[{"method":"/session/init","duration":0.3804891109466553,"processing":0.36565709114074707,"code":201},{"method":"/processing/multitask","duration":0.22004413604736328,"processing":0.19806480407714844,"code":200}],"fbpixel":"","fbapp":"","gacode":"","googleapp":"","dfpnetwork":"","nxp_brd":{"de":null,"mo":"","ma":"","gc":"US","lt":"39.0481","ln":"-77.4728","iu":1,"os":["bot","bot","bot","bot"],"re":""},"nxp_pw":""};</script>
<script type='text/javascript'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W93R8P5');</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73285/tag"></script>
</body>
</html>