<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="http://ogp.me/ns/video#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='Content-Language' content="de-DE" />
<meta name='viewport' content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, height=device-height, viewport-fit=cover" />
<meta name='format-detection' content="telephone=no" />
<meta name='apple-mobile-web-app-capable' content="yes" />
<meta name='apple-mobile-web-app-status-bar-style' content="black" />
<meta name='title' content='Wie Tiere durchhalten | spiegel.tv' />
<meta name='description' content="Hitze, Trockenheit und strenge Winter machen vielen Tieren- und Pflanzenarten das Leben schwer. Ob Naturkatastrophen oder lange Notzeiten - am Ende überleben nur die mit den besten Strategien." />
<meta name='keys' content="Web TV, Reportagen, Dokumentationen, Magazin, Zeitgeschehen, Geschichte, Fernsehen, Netflix für Dokus, Sender," />
<meta property='og:title' content="Wie Tiere durchhalten | spiegel.tv" />
<meta property='og:image' content="https://thumbs.nexx.cloud/201808/Q1547537NHNC41Ix2.jpg" />
<meta property='og:url' content="http://www.spiegel.tv/videos/1547537-wie-tiere-durchhalten" />
<meta property='og:description' content="Hitze, Trockenheit und strenge Winter machen vielen Tieren- und Pflanzenarten das Leben schwer. Ob Naturkatastrophen oder lange Notzeiten - am Ende überleben nur die mit den besten Strategien." />
<meta property='twitter:title' content="Wie Tiere durchhalten | spiegel.tv" />
<meta property='twitter:description' content="Hitze, Trockenheit und strenge Winter machen vielen Tieren- und Pflanzenarten das Leben schwer. Ob Naturkatastrophen oder lange Notzeiten - am Ende überleben nur die mit den besten Strategien." />
<meta property='twitter:image' content="https://thumbs.nexx.cloud/201808/Q1547537NHNC41Ix2.jpg" />
<meta name='author' content='SPIEGEL TV GmbH' /><meta property='twitter:site' content="@SPIEGELTV" />
<meta name='google-site-verification' content='QSaj_zgwAHt_5rGZm1fRfLPg_bxUGgZ8VmsyS-s7mnc' />
<meta name='theme-color' content='#000000' />
<meta property="fb:pages" content="151090388297254" />
<meta property='og:type' content='video.other' />
<meta property='og:locale' content='de_DE' />
<link rel='apple-touch-icon-precomposed' sizes='57x57' href='http://thumbs.nexx.cloud/domicons/748/57.png' />
<link rel='apple-touch-icon-precomposed' sizes='60x60' href='http://thumbs.nexx.cloud/domicons/748/60.png' />
<link rel='apple-touch-icon-precomposed' sizes='72x72' href='http://thumbs.nexx.cloud/domicons/748/72.png' />
<link rel='apple-touch-icon-precomposed' sizes='76x76' href='http://thumbs.nexx.cloud/domicons/748/76.png' />
<link rel='apple-touch-icon-precomposed' sizes='114x114' href='http://thumbs.nexx.cloud/domicons/748/114.png' />
<link rel='apple-touch-icon-precomposed' sizes='120x120' href='http://thumbs.nexx.cloud/domicons/748/120.png' />
<link rel='apple-touch-icon-precomposed' sizes='144x144' href='http://thumbs.nexx.cloud/domicons/748/144.png' />
<link rel='apple-touch-icon-precomposed' sizes='152x152' href='http://thumbs.nexx.cloud/domicons/748/152.png' />
<link rel='apple-touch-icon-precomposed' sizes='180x180' href='http://thumbs.nexx.cloud/domicons/748/180.png' />
<link rel='icon' sizes='16x16' href='http://thumbs.nexx.cloud/domicons/748/16.png' />
<link rel='icon' sizes='32x32' href='http://thumbs.nexx.cloud/domicons/748/32.png' />
<link rel='icon' sizes='96x96' href='http://thumbs.nexx.cloud/domicons/748/96.png' />
<link rel='icon' sizes='192x192' href='http://thumbs.nexx.cloud/domicons/748/192.png' />
<link rel='icon' sizes='256x256' href='http://thumbs.nexx.cloud/domicons/748/256.png' />
<link rel='icon' sizes='384x384' href='http://thumbs.nexx.cloud/domicons/748/384.png' />
<link rel='icon' sizes='512x512' href='http://thumbs.nexx.cloud/domicons/748/512.png' />

<title>Wie Tiere durchhalten | spiegel.tv</title>

<link rel="icon" type="image/x-icon" href="https://thumbs.nexx.cloud/201705/QT3ZRLQZJ8748K5.ico" />
<link rel="image_src" type="image/jpeg" href="https://thumbs.nexx.cloud/201808/Q1547537NHNC41Ix2.jpg" />
<link rel="shortcut icon" type="image/x-icon" href="https://thumbs.nexx.cloud/201705/QT3ZRLQZJ8748K5.ico" />
<link rel='canonical' href="http://www.spiegel.tv/videos/1547537-wie-tiere-durchhalten" />
<link rel="manifest" href="/manifest.json" />
<link href='//arc.nexx.cloud/fonts/spiegelsanscd/spiegel-sans-cd.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/fonts/spiegelsans/spiegel-sans.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/css/canvas/748_main.css' rel='stylesheet' type='text/css' />


<script type='text/javascript' src='http://arc.nexx.cloud/sdk/748.one' async crossorigin="anonymous"></script>
</head>
<body class='dark'>

<div id='notch-overlayer'></div>
<div id='wrapper' class='form-material'>
	<header id='header' class='row'>
		<nav id='innerheader' class='nouser'>
			<div id='appmenuopen' class='icon-menu7 actionbutton' onclick="_one.ui.sidebar.handle();"></div>
			<div id='appnavback' class='icon-arrow-left8 actionbutton' onclick="_one.actions.navigateback();"></div>
			<div id='apph1' class='autocut'></div>
			<div id='mainlogoholder'>
				<img src='https://thumbs.nexx.cloud/svg/1FWD8YOJTG4I100.svg' id='mainlogo' alt='spiegel.tv' data-navigateto='start' data-navigateparam='' />
				<img class='canvasheader addondata' src='https://thumbs.nexx.cloud/201704/F0AP46F7483KDRC.png' />
			</div>
			<ul id='mainmenu'><li class='underlinemagic all'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='821' data-tab='1' href='/livestreams/1395-livestream' data-navigateto='livestreams' data-navigateparam='1395-livestream'>Web TV</a></li><li id='catsopener1' class='popopener catsopener' data-target='categoriesholder1'><div id='catsholder1'><div class='catstitle'>Sendungen</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder1' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories1'><li class='underlinemagic'><a href='/shows/35-spiegel-tv' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv'>SPIEGEL TV</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/205-hard-time' data-order='title DESC' data-navigateto='shows' data-navigateparam='205-hard-time'>Hard Time</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li></ul></div></div></li><li id='catsopener2' class='popopener catsopener' data-target='categoriesholder2'><div id='catsholder2'><div class='catstitle'>Stöbern</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder2' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories2'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/4533-skurrile-verschwoerungstheorien' data-order='' data-navigateto='playlists' data-navigateparam='4533-skurrile-verschwoerungstheorien'>Skurrile Verschwörungstheorien</a></li><li class='underlinemagic'><a href='/playlists/4524-der-weltraum-und-unser-mond' data-order='' data-navigateto='playlists' data-navigateparam='4524-der-weltraum-und-unser-mond'>Der Weltraum und unser Mond</a></li><li class='underlinemagic'><a href='/playlists/4512-abenteuer-auf-zwei-raedern' data-order='' data-navigateto='playlists' data-navigateparam='4512-abenteuer-auf-zwei-raedern'>Abenteuer auf zwei Rädern</a></li><li class='underlinemagic'><a href='/playlists/4504-terrorzelle-nsu' data-order='' data-navigateto='playlists' data-navigateparam='4504-terrorzelle-nsu'>Terrorzelle NSU</a></li><li class='underlinemagic'><a href='/playlists/4502-schicksalstage-einer-kanzlerin' data-order='' data-navigateto='playlists' data-navigateparam='4502-schicksalstage-einer-kanzlerin'>Schicksalstage einer Kanzlerin</a></li><li class='underlinemagic'><a href='/playlists/4485-fans-und-fussball' data-order='' data-navigateto='playlists' data-navigateparam='4485-fans-und-fussball'>Fans und Fussball</a></li><li class='underlinemagic'><a href='/playlists/4478-akt-nackt-fkk' data-order='' data-navigateto='playlists' data-navigateparam='4478-akt-nackt-fkk'>Akt, Nackt & FKK</a></li><li class='underlinemagic'><a href='/playlists/4476-sommer-hitze-spass' data-order='' data-navigateto='playlists' data-navigateparam='4476-sommer-hitze-spass'>Sommer, Hitze, Spaß</a></li></ul></div></div></li></ul>
			
			<div id='appthirdbutton' style='display:none;'></div>
			<div class='icon-search3 actionbutton' onclick="_client.overlay.show('altsearchholder');"></div>
			<input type='text' id='globalsearch' name='globalsearch' class='gbs' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.globalsearch' />
			<div class='cleared'></div>
		</nav>
		<nav id='appmenu'></nav>
	</header>

	<main id='allcontent' class='headrow'>
		<aside id='topholder' class='boxes attached'></aside>
		<section id='innercontent' ><div class='breadcrumbs autocut' itemscope itemtype='http://schema.org/BreadcrumbList'><a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/' data-navigateto='start' data-navigateparam=''>Start</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/allvideos' data-navigateto='allvideos' data-navigateparam=''>Videos</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/channels/4671' data-navigateto='channels' data-navigateparam='4671'>Wissenschaft</a> › Wie Tiere durchhalten</div><h2 class='subtitle subtitletop'>Wilde Überlebenskünstler</h2><h1 >Wie Tiere durchhalten</h1><section id='toprow' class='centeredbig'><div id='toprowholder' class='centeredbig'><section class='videosection'><section class='videosection'><img src='https://thumbs.nexx.cloud/201808/Q1547537NHNC41IxL.jpg' id='videoartist' /><div class='videoactions'><div class='videoactbox videored'><div class='icon-shield3'></div><div class='videoactiontext'>Dieses Video ist in Deinem Land nicht verfügbar.</div><div class='cleared'></div></div></div><div class='cleared'></div></section></section></div></section><section id='playerholder' class='recosimilar' data-itemid='1547537' data-pid='0' data-itemtype='vod'><section class='videosection'><div class='vreddesc vteaser'>Hitze, Trockenheit und strenge Winter machen vielen Tieren- und Pflanzenarten das Leben schwer. Ob Naturkatastrophen oder lange Notzeiten - am Ende überleben nur die mit den besten Strategien.</div><div class='vreddesc'>In Winterstarre oder Sommerschlaf gelingt es ihnen, die kargen Monate zu überbrücken, ohne zu viel Energie zu verbrauchen. Der nordamerikanische Waldfrosch überlebt sogar, wenn sein Körper einfriert - dank seines körpereigenen Frostschutzmittels. Die Doku-Reihe „Wie Tiere durchhalten“ zeigt in eindrucksvollen Bildern, wie die wilden Überlebenskünstler es schaffen, selbst extremste Umweltbedingungen zu überstehen und so dem Tod zu entgehen. Ein Film von Alvaro Mendoza.</div><div class='holder'><span class='vtiledetails'><div class='icon-grid'></div><span class='minimalactors'><a data-navigateto='channels' data-navigateparam='4671-wissenschaft' href='/channels/4671-wissenschaft'>Wissenschaft</a></span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clock'></div><span class='minimalactors'>43 Min.</span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-spotlight2'></div><span class='minimalactors'><a data-navigateto='studios' data-navigateparam='2053-zdf-enterprises' href='/studios/2053-zdf-enterprises'>ZDF Enterprises</a></span></span></div></section><section class='videosection linkingsection'><h2>Links</h2><div class='xlink'><img src='https://thumbs.nexx.cloud/201808/B4V4ERT59668UWV.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/wissenschaft/natur/hund-katze-und-co-so-ueberstehen-haustiere-die-sommerhitze-a-1221015.html' target='_blank'>Hitze in Deutschland: So kommt Ihr Haustier gut durch den Sommer - SPIEGEL ONLINE - Wissenschaft</a></div><div class='xlink'><img src='https://thumbs.nexx.cloud/201808/M7INRAU959669EC.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/karriere/hitze-und-arbeit-so-muss-ihr-hund-nicht-allein-zu-hause-bleiben-a-1220784.html' target='_blank'>Tiere am Arbeitsplatz: So bleibt der Hund in der Hitze nicht allein - SPIEGEL ONLINE - KarriereSPIEGEL</a></div><div class='xlink'><img src='https://thumbs.nexx.cloud/201808/M59670PO723UCUM.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/wissenschaft/natur/insekten-als-ueberlebenskuenstler-weltherrscher-aus-dem-ei-a-714694.html' target='_blank'>Insekten als Überlebenskünstler: Weltherrscher aus dem Ei - SPIEGEL ONLINE - Wissenschaft</a></div></section></section><aside id='relatedvideos'><h2>Empfehlungen</h2><div id='relatedholder'><a href='/videos/491514-manipulierte-evolution' data-navigateto='videos' data-navigateparam='491514-manipulierte-evolution' data-vid='491514' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201707/NUD4915143JAJFQxL.jpg' srcset='https://thumbs.nexx.cloud/201707/NUD4915143JAJFQxL.jpg 1x,https://thumbs.nexx.cloud/201707/NUD4915143JAJFQx2.jpg 2x, https://thumbs.nexx.cloud/201707/NUD4915143JAJFQx3.jpg 3x' data-preview='https://thumbs.nexx.cloud/previews/748/491514/671491514NFXJCE.mp4?fv=1' alt='Manipulierte Evolution' /><div class='matbox'><div class='autocut bold cardsubtitle'>Familienplanung im Tierreich</div><div class='twolines bold cardtitle'>Manipulierte Evolution</div><div class='autocut addinfo'>43 Min. | <span class='materialinverted'>ZDF Enterprises</span> </div></div></a><a href='/videos/175100-invasion-der-heuschrecken' data-navigateto='videos' data-navigateparam='175100-invasion-der-heuschrecken' data-vid='175100' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/ZJQCQ175100I7XDxL.jpg' srcset='https://thumbs.nexx.cloud/201705/ZJQCQ175100I7XDxL.jpg 1x,https://thumbs.nexx.cloud/201705/ZJQCQ175100I7XDx2.jpg 2x' data-preview='https://thumbs.nexx.cloud/previews/748/175100/JPA175100DFBTJ.mp4?fv=1' alt='Invasion der Heuschrecken' /><div class='matbox'><div class='autocut bold cardsubtitle'>Wenn die Natur zurückschlägt</div><div class='twolines bold cardtitle'>Invasion der Heuschrecken</div><div class='autocut addinfo'>46 Min. | <span class='materialinverted'>ZDF Enterprises</span> </div></div></a><a href='/videos/143754-evolutionstheorie' data-navigateto='videos' data-navigateparam='143754-evolutionstheorie' data-vid='143754' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/WX0L4143754024NxL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/143754/ZZO5143754K2KQP.mp4?fv=1' alt='Evolutionstheorie' /><div class='matbox'><div class='autocut bold cardsubtitle'>Die Frage nach dem wahren Glauben</div><div class='twolines bold cardtitle'>Evolutionstheorie</div><div class='autocut addinfo'>9 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/163214-triebfeder-sex' data-navigateto='videos' data-navigateparam='163214-triebfeder-sex' data-vid='163214' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/Y7358CVY163214xL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/163214/94MGQP7M163214A.mp4?fv=1' alt='Triebfeder Sex' /><div class='matbox'><div class='autocut bold cardsubtitle'>Die Sehnsucht der Brieftauben</div><div class='twolines bold cardtitle'>Triebfeder Sex</div><div class='autocut addinfo'>42 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/162801-der-rote-thun' data-navigateto='videos' data-navigateparam='162801-der-rote-thun' data-vid='162801' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/ILFEPE1628012L7xL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/162801/D162801248C2NR.mp4?fv=1' alt='Der Rote Thun' /><div class='matbox'><div class='autocut bold cardsubtitle'>Ein Fisch kämpft ums Überleben</div><div class='twolines bold cardtitle'>Der Rote Thun</div><div class='autocut addinfo'>51 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/1539614-mensch-und-hund' data-navigateto='videos' data-navigateparam='1539614-mensch-und-hund' data-vid='1539614' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201806/W4X44F21539614xL.jpg' srcset='https://thumbs.nexx.cloud/201806/W4X44F21539614xL.jpg 1x,https://thumbs.nexx.cloud/201806/W4X44F21539614x2.jpg 2x, https://thumbs.nexx.cloud/201806/W4X44F21539614x3.jpg 3x' data-preview='https://thumbs.nexx.cloud/previews/748/1539614/0J15396148624HO.mp4?fv=1' alt='Mensch und Hund' /><div class='matbox'><div class='autocut bold cardsubtitle'>Animalisch: Das Tier und wir</div><div class='twolines bold cardtitle'>Mensch und Hund</div><div class='autocut addinfo'>28 Min. | <span class='materialinverted'>Studio Hamburg Enterprises</span> </div></div></a><a href='/videos/1543329-leben-mit-dem-terror' data-navigateto='videos' data-navigateparam='1543329-leben-mit-dem-terror' data-vid='1543329' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201807/JVX17Q351543329xL.jpg' srcset='https://thumbs.nexx.cloud/201807/JVX17Q351543329xL.jpg 1x,https://thumbs.nexx.cloud/201807/JVX17Q351543329x2.jpg 2x' data-preview='https://thumbs.nexx.cloud/previews/748/1543329/915433290AMGDL8.mp4?fv=1' alt='Leben mit dem Terror' /><div class='matbox'><div class='autocut bold cardsubtitle'>Re: Das Trauma der Augenzeugen</div><div class='twolines bold cardtitle'>Leben mit dem Terror</div><div class='autocut addinfo'>29 Min. | <span class='materialinverted'>dbate</span> </div></div></a><a href='/videos/1156213-wer-ist-mein-vater' data-navigateto='videos' data-navigateparam='1156213-wer-ist-mein-vater' data-vid='1156213' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201806/J21156213XVZSJGxL.jpg' srcset='https://thumbs.nexx.cloud/201806/J21156213XVZSJGxL.jpg 1x,https://thumbs.nexx.cloud/201806/J21156213XVZSJGx2.jpg 2x' data-preview='https://thumbs.nexx.cloud/previews/748/1156213/TSX1156213YQHF.mp4?fv=1' alt='Wer ist mein Vater?' /><div class='matbox'><div class='autocut bold cardsubtitle'>Die Aufspürerin</div><div class='twolines bold cardtitle'>Wer ist mein Vater?</div><div class='autocut addinfo'>29 Min. | <span class='materialinverted'>SWR</span> </div></div></a><div class='cleared'></div></div></aside><div class='cleared'></div></section>
	</main>

	<footer id='footer' class='fs-minimal'>
		<section id='innerfooter'>
			<nav id='footertext'>
				
				<div class='scrollline'>
					<div class='iscrollline'>
						<a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='spotlight2' data-menuid='884' href='/allstudios' data-navigateto='allstudios' data-navigateparam=''>Content-Partner</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='eye2' data-menuid='912' href='/privacy' data-navigateto='privacy' data-navigateparam=''>Datenschutz</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='archive' data-menuid='2945' href='/imprint' data-navigateto='imprint' data-navigateparam=''>Impressum</a>
					</div>
				</div>
			</nav>
			<div id='footerapps'><a class='actionbutton pagelink' href='https://www.facebook.com/pages/-/151090388297254' target='_blank' rel='noopener' /><div class='icon-facebook2'></div></a><a class='actionbutton pagelink' href='https://www.twitter.com/SPIEGELTV' target='_blank' rel='noopener' /><div class='icon-twitter'></div></a><a class='actionbutton pagelink' href='http://www.youtube.com/channel/UC1w6pNGiiLdZgyNpXUnA4Zw' target='_blank' rel='noopener' /><div class='icon-youtube'></div></a><a class='actionbutton applink' href='https://itunes.apple.com/app/id567722722?mt=8' target='_blank' rel='noopener' data-context='ios' /><div class='icon-apple2'></div></a><a class='actionbutton applink' href='https://play.google.com/store/apps/details?id=air.tv.spiegel.sptv' target='_blank' rel='noopener' data-context='android' /><div class='icon-android'></div></a></div>
			<div class='cleared'></div>
		</section>
	</footer>
	<section id='one_sidebar' class='withanimation'>
		<div id='one_innersidebar'>
			
			<ul id='sb_categories'>
				<li class='underlinemagic all'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='821' data-tab='1' href='/livestreams/1395-livestream' data-navigateto='livestreams' data-navigateparam='1395-livestream'>Web TV</a></li><div class='catsep' onclick="$('#mul-1').toggle();"><div style='float:left;'>Sendungen</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-1' style='display:none;'><li class='underlinemagic'><a href='/shows/35-spiegel-tv' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv'>SPIEGEL TV</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/205-hard-time' data-order='title DESC' data-navigateto='shows' data-navigateparam='205-hard-time'>Hard Time</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li></ul><div class='catsep' onclick="$('#mul-2').toggle();"><div style='float:left;'>Stöbern</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-2' style='display:none;'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/4533-skurrile-verschwoerungstheorien' data-order='' data-navigateto='playlists' data-navigateparam='4533-skurrile-verschwoerungstheorien'>Skurrile Verschwörungstheorien</a></li><li class='underlinemagic'><a href='/playlists/4524-der-weltraum-und-unser-mond' data-order='' data-navigateto='playlists' data-navigateparam='4524-der-weltraum-und-unser-mond'>Der Weltraum und unser Mond</a></li><li class='underlinemagic'><a href='/playlists/4512-abenteuer-auf-zwei-raedern' data-order='' data-navigateto='playlists' data-navigateparam='4512-abenteuer-auf-zwei-raedern'>Abenteuer auf zwei Rädern</a></li><li class='underlinemagic'><a href='/playlists/4504-terrorzelle-nsu' data-order='' data-navigateto='playlists' data-navigateparam='4504-terrorzelle-nsu'>Terrorzelle NSU</a></li><li class='underlinemagic'><a href='/playlists/4502-schicksalstage-einer-kanzlerin' data-order='' data-navigateto='playlists' data-navigateparam='4502-schicksalstage-einer-kanzlerin'>Schicksalstage einer Kanzlerin</a></li><li class='underlinemagic'><a href='/playlists/4485-fans-und-fussball' data-order='' data-navigateto='playlists' data-navigateparam='4485-fans-und-fussball'>Fans und Fussball</a></li><li class='underlinemagic'><a href='/playlists/4478-akt-nackt-fkk' data-order='' data-navigateto='playlists' data-navigateparam='4478-akt-nackt-fkk'>Akt, Nackt & FKK</a></li><li class='underlinemagic'><a href='/playlists/4476-sommer-hitze-spass' data-order='' data-navigateto='playlists' data-navigateparam='4476-sommer-hitze-spass'>Sommer, Hitze, Spaß</a></li></ul><div id="m-search-container"><input type="text" id="mobilesearch" name="mobilesearch" placeholder="Suche" data-autosubmit="autoSubmit.mobilesearch"></div>			
			</ul>
		</div>
	</section>
	<div id='one_sidebarhider'></div>
	<div id='actionoverlay' class='dark' style='cursor:pointer;'>
		<section id="uploadholder" class="actioncontainers shadowed rounded">
			<h2>Datei hochladen</h2>
			<hr />
			<span id="uploadtext">Du kannst jetzt eine passende Datei von Deinem Computer hochladen.</span>
			<input type='file' id='currentfiles' name='currentfiles[]' multiple='multiple' />
			<div id="uploadprogressholder" class="rounded" style="display:none;">
				<div id="uploadprogress"></div>
				<div id="uploadoverlay">Lade hoch: <span id='uploadfilename'></span></div>
			</div>
			<button id='initupload'><div class="icon-folder"></div><span id="selectupload">Computer durchsuchen oder Datei hierher ziehen.</span><span id="selectuploaddragged" style="display:none;">Zum Upload jetzt Loslassen.</span></button>
			<div class="acceptterms">Hiermit bestätigst Du, dass die von Dir hochgeladenen Dateien Dir gehören und Du alle dafür nötigen Rechte besitzt. Bei Verstoß gegen Rechte Dritter oder des Uploads von jugendgefährdendem Material behalten wir uns das Recht vor, die Dateien zu löschen.</div>
		</section>
		<section id="captureholder" class="actioncontainers shadowed rounded">
			<h2>Bild aufnehmen</h2>
			<hr />
			<div id="innercapture" style='width:480px;height:320px;background-color:#000;'></div>
		</section>
		<section id="editholder" class="actioncontainers shadowed rounded">
			<h2>Video bearbeiten</h2>
			<hr /><form>
				<div class='holder'>
				<label for='title'>Titel</label>
				<input type='text' id='title' name='title' />
				<div class='cleared'></div>
			</div>
			<div class='holder'>
				<label for='subtitle'>Untertitel</label>
				<input type='text' id='subtitle' name='subtitle' />
				<div class='cleared'></div>
			</div>
			<div class='holder'>
				<label for='description'>Inhaltsangabe</label>
				<textarea name='description' id='description'></textarea>
				<div class='cleared'></div>
			</div>
			</form>
			<button id='initsaveedit' onclick="_client.upload.startUpdate();"><div class="icon-checkmark"></div><span id="currentfile">Änderungen speichern</span></button>
			<button id='initdelete' class='flat' onclick="_client.upload.startDelete();"><div class="icon-cross"></div><span id="currentfile">Video löschen</span></button>
		</section>
		<section id="commentholder" class="actioncontainers shadowed rounded">
			<h2>Kommentar hinzufügen</h2>
			<hr />
			<textarea id='newcomment' placeholder='Gib hier Deinen Kommentar ein'></textarea>
			<button onclick="_client.comments.send();"><div class="icon-bubbles10"></div>Jetzt Posten</button>
		</section>
		<section id="reportcommentholder" class="actioncontainers shadowed rounded">
			<h2>Kommentar melden</h2>
			<hr />
			Möchtest Du wirklich diesen Kommentar als unangemessen melden?
			<button onclick="_client.comments.flag();"><div class="icon-checkmark"></div>Ja, Kommentar melden.</button>
		</section>
		<section id="payholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div id="innerpayholder"></div>
		</section>
		<section id="paycancelholder" class="actioncontainers shadowed rounded">
			<h2>Abonnement kündigen</h2>
			<hr />
			Möchtest Du Dein Abonnement wirklich zum nächsten Fälligkeitszeitraum kündigen?
			<button onclick="_client.pay.confirmCancel();"><div class="icon-checkmark"></div>Ja, Abonnement jetzt kündigen</button>
		</section>
		<section id="paypreviewholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<button class='focusable mainaction withoutabo' onclick="_client.afterPayPreviewButton();" ><div class="icon-checkmark"></div></button>
			<button class='focusable mainaction witholdabo' onclick="_client.afterPayPreviewButton();" ><div class="icon-checkmark"></div>Abonnement jetzt kostenpflichtig bestellen</button>
			<button class='focusable loggedout' onclick="_client.overlay.hide();_client.showLoginPanel();return false;" ><div class="icon-checkmark"></div>Ich bin bereits registriert und möchte mich einloggen.</button>
			<button class='focusable' onclick="_client.overlay.hide();return false;" ><div class="icon-cross"></div>Vielen Dank, nicht jetzt.</button>
			<div class='acceptterms'></div>
		</section>
		
		<section id="altsearchholder" class="actioncontainers shadowed rounded">
			<h2>Suche</h2>
			<hr />
			<form action=".">
				<input id='altsearch' class='rounded nospeech' type='text' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.altsearch' />
			</form>
			<div class='cleared'></div>
		</section>
		<section id="autoregisterholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div></div>
			<button class='button' onclick="_one.connections.fb.autoRegister();"><div class='icon-checkmark'></div>Bestätigen</button>
		</section>
		<section id="channelsubscribeholder" class="actioncontainers shadowed rounded">
			<h2>Kanal abonnieren</h2>
			<hr />
			Du erhälst Benachrichtigungen, wenn neue Videos in diesem Kanal veröffentlicht werden.
			<div id='chsubo'></div>
			<button class='explicitbutton' onclick="_client.pushmessages.updateSubscription();"><div class="icon-checkmark"></div>Änderungen speichern</button>
		</section>
		<section id="pollholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div id='currentpoll'></div>
			<div id='currentpollstatus'></div>
			<button id="nextquestion" style="margin-right:0;width:auto !important;float:right !important;" class="buttonright actionbutton" onclick="if(!$(this).hasClass('inactive')){_client.poll.next();}">
				<div class="icon-checkmark"></div>weiter
			</button>			
			<div class='cleared'></div>
		</section>
		<section id="removeholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div>Wirklich löschen?</div>
			<button class='button' onclick="_client.watchlist.removecomplete();"><div class='icon-checkmark'></div>Bestätigen</button>
			<div class='cleared'></div>			
		</section>
		<section id="customholder" class="actioncontainers shadowed rounded"></section>
		<section id="deviceholder" class="actioncontainers shadowed rounded">
			<h2>über mobiles Gerät anmelden</h2>
			<hr />
			<div style='text-align:center;'>Besuche <span id='tvurl'></span> auf Deinem mobilen Gerät (oder PC) und gib dort diesen Code ein:<br /></div>
			<div id='tvcode'></div>
		</section>
		
	</div>
	<div id='connector' class='dark' style='display:block;'>
		<div id='canvas_loadingholder'><div id='canvas_loadingcircle'></div><div id='canvas_loadingcircle1'></div></div>
	</div>
	<div id='chromecasthinter' class='rounded shadowed'></div>
	<div id='notifybubble' class='rounded shadowed' style='display:none;' onclick="_one.actions.hideNotice();"></div>

</div>

<script type='text/javascript'>_topbannerdata=[{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1547185-die-bizarre-welt-deutscher-impfgegner","thumb":"https:\/\/thumbs.nexx.cloud\/201807\/1547185RKRFQ0MxL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/748\/1547185\/Z1547185VTN2WPL.mp4?fv=1","title":"Die bizarre Welt deutscher Impfgegner","addon":"Gef\u00e4hrliche Verschw\u00f6rungstheorie"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1547181-spiegel-tv-vom-30072018","thumb":"https:\/\/thumbs.nexx.cloud\/201807\/IKT31547181SHIxL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/748\/1547181\/YQDAA1547181X2.mp4?fv=1","title":"SPIEGEL TV vom 30.07.2018","addon":"\u00d6zil und die Deutscht\u00fcrken \/ Die bizarre Welt der Impfgegner"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1546619-mit-vollem-einsatz-ins-risiko","thumb":"https:\/\/thumbs.nexx.cloud\/201807\/FVM1546619C36KTxL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/748\/1546619\/QVOCHS1546619T0.mp4?fv=1","title":"Mit vollem Einsatz ins Risiko","addon":"Re: Die Bitcoin-Million\u00e4re"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1547182-deutsch-tuerken-in-zeiten-des-oezil-ruecktritts","thumb":"https:\/\/thumbs.nexx.cloud\/201807\/42FT460L1547182xL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/748\/1547182\/V15471825NNRH1.mp4?fv=1","title":"Deutsch-T\u00fcrken in Zeiten des \u00d6zil-R\u00fccktritts","addon":"Zwischen den Welten"}];_topbannerstyle='horizontal';_topbannerhover='icon';</script><script type='text/javascript'>document.getElementsByTagName('body')[0].className='gw-bot canvas-client-748 dark infotile-onlyfont lang-de';</script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript'>_ivwdata='spiegel';_ivwref='channels__details_video';</script><script type='text/javascript'>startjs="_one.session.currentchannel=4671;_one.session.currentchanneladref='';_one.session.currentpagecontext='details-videos';_client.banners.injectRelated();_client.constants.profilePictureMode='square';_client.constants.minAge=0;_client.constants.useTopSliderSections=false;_client.constants.useWatchlist=false;_client.constants.useFavourites=false;";</script>
<script type='text/javascript'>_oneconfig={"cid":"1153323109992653199","inittime":1533231099105,"gw":"bot","ivw":null,"hash":"2ZCGNE9748BVJ3W","samaritanToken":"5m3HmsAnGhneEgLOEl4tFtiMrxgOYMTAZc%2BaHOGQAVY%3D&se=1533603393","language":"de","isNewSession":1,"nxp_devh":"2:1533231099:95985","nxp_si":1,"nxp_af":0,"apicalldata":[{"method":"/session/init","duration":0.2508580684661865,"processing":0.23235201835632324,"code":201},{"method":"/processing/multitask","duration":0.23109698295593262,"processing":0.20937204360961914,"code":200}],"fbpixel":"","fbapp":"","gacode":"","googleapp":"","dfpnetwork":"","nxp_brd":{"de":null,"mo":"","ma":"","gc":"US","lt":"39.0481","ln":"-77.4728","iu":1,"os":["bot","bot","bot","bot"],"re":""},"nxp_pw":""};</script>
<script type='text/javascript'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W93R8P5');</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73285/tag"></script>
</body>
</html>