<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="http://ogp.me/ns/video#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='Content-Language' content="de-DE" />
<meta name='viewport' content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, height=device-height, viewport-fit=cover" />
<meta name='format-detection' content="telephone=no" />
<meta name='apple-mobile-web-app-capable' content="yes" />
<meta name='apple-mobile-web-app-status-bar-style' content="black" />
<meta name='title' content='Hier sprach der Preis | spiegel.tv' />
<meta name='description' content="Alles muss raus, heißt es 2013 auf den Plakaten des Heimwerker-Marktes Praktiker. Die Tage der Handelskette sind gezählt, über 200 Filialen schließen, 20.000 Mitarbeiter werden entlassen. Nur wenige bleiben - bis zum bitteren Ende." />
<meta name='keys' content="Web TV, Reportagen, Dokumentationen, Magazin, Zeitgeschehen, Geschichte, Fernsehen, Netflix für Dokus, Sender," />
<meta property='og:title' content="Hier sprach der Preis | spiegel.tv" />
<meta property='og:image' content="https://thumbs.nexx.cloud/201810/INZV1566838Z6DDx2.jpg" />
<meta property='og:url' content="http://www.spiegel.tv/videos/1566838-hier-sprach-der-preis" />
<meta property='og:description' content="Alles muss raus, heißt es 2013 auf den Plakaten des Heimwerker-Marktes Praktiker. Die Tage der Handelskette sind gezählt, über 200 Filialen schließen, 20.000 Mitarbeiter werden entlassen. Nur wenige bleiben - bis zum bitteren Ende." />
<meta property='twitter:title' content="Hier sprach der Preis | spiegel.tv" />
<meta property='twitter:description' content="Alles muss raus, heißt es 2013 auf den Plakaten des Heimwerker-Marktes Praktiker. Die Tage der Handelskette sind gezählt, über 200 Filialen schließen, 20.000 Mitarbeiter werden entlassen. Nur wenige bleiben - bis zum bitteren Ende." />
<meta property='twitter:image' content="https://thumbs.nexx.cloud/201810/INZV1566838Z6DDx2.jpg" />
<meta name='author' content='SPIEGEL TV GmbH' /><meta property='twitter:site' content="@SPIEGELTV" />
<meta name='google-site-verification' content='QSaj_zgwAHt_5rGZm1fRfLPg_bxUGgZ8VmsyS-s7mnc' />
<meta name='theme-color' content='#000000' />
<meta property='og:type' content='video.other' />
<meta property='og:locale' content='de_DE' />
<link rel='apple-touch-icon-precomposed' sizes='57x57' href='http://thumbs.nexx.cloud/domicons/748/57.png' />
<link rel='apple-touch-icon-precomposed' sizes='60x60' href='http://thumbs.nexx.cloud/domicons/748/60.png' />
<link rel='apple-touch-icon-precomposed' sizes='72x72' href='http://thumbs.nexx.cloud/domicons/748/72.png' />
<link rel='apple-touch-icon-precomposed' sizes='76x76' href='http://thumbs.nexx.cloud/domicons/748/76.png' />
<link rel='apple-touch-icon-precomposed' sizes='114x114' href='http://thumbs.nexx.cloud/domicons/748/114.png' />
<link rel='apple-touch-icon-precomposed' sizes='120x120' href='http://thumbs.nexx.cloud/domicons/748/120.png' />
<link rel='apple-touch-icon-precomposed' sizes='144x144' href='http://thumbs.nexx.cloud/domicons/748/144.png' />
<link rel='apple-touch-icon-precomposed' sizes='152x152' href='http://thumbs.nexx.cloud/domicons/748/152.png' />
<link rel='apple-touch-icon-precomposed' sizes='180x180' href='http://thumbs.nexx.cloud/domicons/748/180.png' />
<link rel='icon' sizes='16x16' href='http://thumbs.nexx.cloud/domicons/748/16.png' />
<link rel='icon' sizes='32x32' href='http://thumbs.nexx.cloud/domicons/748/32.png' />
<link rel='icon' sizes='96x96' href='http://thumbs.nexx.cloud/domicons/748/96.png' />
<link rel='icon' sizes='192x192' href='http://thumbs.nexx.cloud/domicons/748/192.png' />
<link rel='icon' sizes='256x256' href='http://thumbs.nexx.cloud/domicons/748/256.png' />
<link rel='icon' sizes='384x384' href='http://thumbs.nexx.cloud/domicons/748/384.png' />
<link rel='icon' sizes='512x512' href='http://thumbs.nexx.cloud/domicons/748/512.png' />

<title>Hier sprach der Preis | spiegel.tv</title>

<link rel="icon" type="image/x-icon" href="https://thumbs.nexx.cloud/201705/QT3ZRLQZJ8748K5.ico" />
<link rel="image_src" type="image/jpeg" href="https://thumbs.nexx.cloud/201810/INZV1566838Z6DDx2.jpg" />
<link rel="shortcut icon" type="image/x-icon" href="https://thumbs.nexx.cloud/201705/QT3ZRLQZJ8748K5.ico" />
<link rel='canonical' href="http://www.spiegel.tv/videos/1566838-hier-sprach-der-preis" />
<link rel="manifest" href="/manifest.json" />
<link href='//arc.nexx.cloud/fonts/spiegelsanscd/spiegel-sans-cd.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/fonts/spiegelsans/spiegel-sans.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/css/canvas/748_main.css' rel='stylesheet' type='text/css' />


<script type='text/javascript' src='http://arc.nexx.cloud/sdk/748.one' async crossorigin="anonymous"></script>
</head>
<body class='dark'>

<div id='notch-overlayer'></div>
<div id='wrapper' class='form-material'>
	<header id='header' class='row'>
		<nav id='innerheader' class='nouser'>
			<div id='appmenuopen' class='icon-menu7 actionbutton' onclick="_one.ui.sidebar.handle();"></div>
			<div id='appnavback' class='icon-arrow-left8 actionbutton' onclick="_one.actions.navigateback();"></div>
			<div id='apph1' class='autocut'></div>
			<div id='mainlogoholder'>
				<img src='https://thumbs.nexx.cloud/svg/1FWD8YOJTG4I100.svg' id='mainlogo' alt='spiegel.tv' data-navigateto='start' data-navigateparam='' />
				<img class='canvasheader addondata' src='https://thumbs.nexx.cloud/201704/F0AP46F7483KDRC.png' />
			</div>
			<ul id='mainmenu'><li class='underlinemagic all'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='821' data-tab='1' href='/livestreams/1395-livestream' data-navigateto='livestreams' data-navigateparam='1395-livestream'>Web TV</a></li><li id='catsopener1' class='popopener catsopener' data-target='categoriesholder1'><div id='catsholder1'><div class='catstitle'>Sendungen</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder1' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories1'><li class='underlinemagic'><a href='/shows/35-spiegel-tv' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv'>SPIEGEL TV</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/205-hard-time' data-order='title DESC' data-navigateto='shows' data-navigateparam='205-hard-time'>Hard Time</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li></ul></div></div></li><li id='catsopener2' class='popopener catsopener' data-target='categoriesholder2'><div id='catsholder2'><div class='catstitle'>Stöbern</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder2' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories2'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/4658-die-ddr' data-order='' data-navigateto='playlists' data-navigateparam='4658-die-ddr'>Die DDR</a></li><li class='underlinemagic'><a href='/playlists/4645-romy-schneider' data-order='' data-navigateto='playlists' data-navigateparam='4645-romy-schneider'>Romy Schneider</a></li><li class='underlinemagic'><a href='/playlists/3901-die-welt-der-spione-und-agenten' data-order='' data-navigateto='playlists' data-navigateparam='3901-die-welt-der-spione-und-agenten'>Die Welt der Spione und Agenten</a></li><li class='underlinemagic'><a href='/playlists/4590-rechtsextremismus' data-order='' data-navigateto='playlists' data-navigateparam='4590-rechtsextremismus'>Rechtsextremismus</a></li><li class='underlinemagic'><a href='/playlists/4533-skurrile-verschwoerungstheorien' data-order='' data-navigateto='playlists' data-navigateparam='4533-skurrile-verschwoerungstheorien'>Skurrile Verschwörungstheorien</a></li><li class='underlinemagic'><a href='/playlists/4524-der-weltraum-und-unser-mond' data-order='' data-navigateto='playlists' data-navigateparam='4524-der-weltraum-und-unser-mond'>Der Weltraum und unser Mond</a></li><li class='underlinemagic'><a href='/playlists/4512-abenteuer-auf-zwei-raedern' data-order='' data-navigateto='playlists' data-navigateparam='4512-abenteuer-auf-zwei-raedern'>Abenteuer auf zwei Rädern</a></li><li class='underlinemagic'><a href='/playlists/4504-terrorzelle-nsu' data-order='' data-navigateto='playlists' data-navigateparam='4504-terrorzelle-nsu'>Terrorzelle NSU</a></li></ul></div></div></li></ul>
			
			<div id='appthirdbutton' style='display:none;'></div>
			<div class='icon-search3 actionbutton' onclick="_client.overlay.show('altsearchholder');"></div>
			<input type='text' id='globalsearch' name='globalsearch' class='gbs' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.globalsearch' />
			<div class='cleared'></div>
		</nav>
		<nav id='appmenu'></nav>
	</header>

	<main id='allcontent' class='headrow'>
		<aside id='topholder' class='boxes attached'></aside>
		<section id='innercontent' ><div class='breadcrumbs autocut' itemscope itemtype='http://schema.org/BreadcrumbList'><a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/' data-navigateto='start' data-navigateparam=''>Start</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/allvideos' data-navigateto='allvideos' data-navigateparam=''>Videos</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/channels/4650' data-navigateto='channels' data-navigateparam='4650'>Wirtschaft</a> › Hier sprach der Preis</div><h2 class='subtitle subtitletop'>Der Untergang von Praktiker</h2><h1 >Hier sprach der Preis</h1><section id='toprow' class='centeredbig'><div id='toprowholder' class='centeredbig'><section class='videosection'><div id='videoplayer'></div></section></div></section><section id='playerholder' class='recosimilar' data-itemid='1566838' data-pid='0' data-itemtype='vod'><section class='videosection'><div class='vreddesc vteaser'>"Alles muss raus", heißt es 2013 auf den Plakaten des Heimwerker-Marktes Praktiker. Die Tage der Handelskette sind gezählt, über 200 Filialen schließen, 20.000 Mitarbeiter werden entlassen. Nur wenige bleiben - bis zum bitteren Ende.</div><div class='vreddesc'>Was passiert, wenn eine Firma insolvent ist? Wenn alles zum Schnäppchenpreis raus muss? Wie verhalten sich die Mitarbeiter in so einer desolaten Situation, in der ihre berufliche Zukunft mehr als ungewiss ist? Die Regisseurin Sabrina Jäger war vor Ort als der Praktiker-Markt in Bruchsal im Herbst 2013 geschlossen wurde. Anhand zweier Mitarbeiterinnen zeigt sie die letzten Tage des Marktes mit tragischen aber auch humorvollen Momenten. Ihr gelingt die Dokumentation einer Metamorphose, der eines Konsumtempels zu einem Friedhof des Kapitalismus.</div><div class='holder'><span class='vtiledetails'><div class='icon-grid'></div><span class='minimalactors'><a data-navigateto='channels' data-navigateparam='4650-wirtschaft' href='/channels/4650-wirtschaft'>Wirtschaft</a></span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clipboard5'></div><span class='minimalactors'>Jäger Weiner Filmproduktion</span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clock'></div><span class='minimalactors'>71 Min.</span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-spotlight2'></div><span class='minimalactors'><a data-navigateto='studios' data-navigateparam='2320-jaeger-weiner-filmproduktion' href='/studios/2320-jaeger-weiner-filmproduktion'>Jäger Weiner Filmproduktion</a></span></span></div></section><section class='videosection linkingsection'><h2>Links</h2><div class='xlink'><img src='https://thumbs.nexx.cloud/201810/79FX45A6B59994.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/wirtschaft/unternehmen/staatsanwaelte-ermitteln-gegen-praktiker-manager-a-980247.html' target='_blank'>Insolvenz: Staatsanwälte ermitteln gegen Praktiker-Manager - SPIEGEL ONLINE - Wirtschaft</a></div><div class='xlink'><img src='https://thumbs.nexx.cloud/201810/NV59995X2IKURVE.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/wirtschaft/unternehmen/ausverkauf-bei-praktiker-beginnt-a-922054.html' target='_blank'>Zerschlagene Baumarktkette: Ausverkauf bei Praktiker beginnt - SPIEGEL ONLINE - Wirtschaft</a></div><div class='xlink'><img src='https://thumbs.nexx.cloud/201704/0T25153UGOS06WM.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/thema/insolvenz' target='_blank'>THEMA: Insolvenz</a></div></section></section><aside id='relatedvideos'><h2>Empfehlungen</h2><div id='relatedholder'><a href='/videos/1279812-air-berlin-unterm-hammer' data-navigateto='videos' data-navigateparam='1279812-air-berlin-unterm-hammer' data-vid='1279812' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201802/HT3OV1279812A1xL.jpg' srcset='https://thumbs.nexx.cloud/201802/HT3OV1279812A1xL.jpg 1x,https://thumbs.nexx.cloud/201802/HT3OV1279812A1x2.jpg 2x' data-preview='https://thumbs.nexx.cloud/previews/748/1279812/2E0H1279812KEBB.mp4?fv=1' alt='Air Berlin unterm Hammer' /><div class='matbox'><div class='autocut bold cardsubtitle'>Insolvenz-Auktion</div><div class='twolines bold cardtitle'>Air Berlin unterm Hammer</div><div class='autocut addinfo'>5 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/208980-rabattschlacht' data-navigateto='videos' data-navigateparam='208980-rabattschlacht' data-vid='208980' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201807/X2089803688BB7WxL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/208980/TX2NQ208980AQS8.mp4?fv=2' alt='Rabattschlacht' /><div class='matbox'><div class='autocut bold cardsubtitle'>Das Geschäft mit Schnäppchen</div><div class='twolines bold cardtitle'>Rabattschlacht</div><div class='autocut addinfo'>44 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/141899-letzter-tag-bei-schlecker' data-navigateto='videos' data-navigateparam='141899-letzter-tag-bei-schlecker' data-vid='141899' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/9OD5W3QWT141899xL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/141899/VI2YD3W141899W.mp4?fv=1' alt='Letzter Tag bei Schlecker' /><div class='matbox'><div class='autocut bold cardsubtitle'>Bitteres Ende</div><div class='twolines bold cardtitle'>Letzter Tag bei Schlecker</div><div class='autocut addinfo'>5 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/167547-mit-franchise-in-die-pleite' data-navigateto='videos' data-navigateparam='167547-mit-franchise-in-die-pleite' data-vid='167547' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/ARQ167547T7AYB4xL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/167547/2OG4531V167547.mp4?fv=1' alt='Mit Franchise in die Pleite' /><div class='matbox'><div class='autocut bold cardsubtitle'>Bittere Schokolade</div><div class='twolines bold cardtitle'>Mit Franchise in die Pleite</div><div class='autocut addinfo'>7 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/148066-leben-mit-der-pleite' data-navigateto='videos' data-navigateparam='148066-leben-mit-der-pleite' data-vid='148066' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201705/35148066BRXULLUxL.jpg' data-preview='https://thumbs.nexx.cloud/previews/748/148066/IB5ZC148066SLH7.mp4?fv=1' alt='Leben mit der Pleite' /><div class='matbox'><div class='autocut bold cardsubtitle'>"Hier sitzt ein Vollidiot, wenn es um Finanzen geht"</div><div class='twolines bold cardtitle'>Leben mit der Pleite</div><div class='autocut addinfo'>97 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/1533508-der-schnaeppchenkoenig' data-navigateto='videos' data-navigateparam='1533508-der-schnaeppchenkoenig' data-vid='1533508' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201807/5K15335080PSVWBxL.jpg' srcset='https://thumbs.nexx.cloud/201807/5K15335080PSVWBxL.jpg 1x,https://thumbs.nexx.cloud/201807/5K15335080PSVWBx2.jpg 2x, https://thumbs.nexx.cloud/201807/5K15335080PSVWBx3.jpg 3x' data-preview='https://thumbs.nexx.cloud/previews/748/1533508/MTPGY1533508M0N.mp4?fv=1' alt='Der Schnäppchenkönig' /><div class='matbox'><div class='autocut bold cardsubtitle'>Reich durch Restposten</div><div class='twolines bold cardtitle'>Der Schnäppchenkönig</div><div class='autocut addinfo'>42 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/129950-mythos-schnaeppchen' data-navigateto='videos' data-navigateparam='129950-mythos-schnaeppchen' data-vid='129950' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201801/RZP129950TTZ0TAxL.jpg' srcset='https://thumbs.nexx.cloud/201801/RZP129950TTZ0TAxL.jpg 1x,https://thumbs.nexx.cloud/201801/RZP129950TTZ0TAx2.jpg 2x' data-preview='https://thumbs.nexx.cloud/previews/748/129950/3HJ129950ZP4R0U.mp4?fv=1' alt='Mythos Schnäppchen' /><div class='matbox'><div class='autocut bold cardsubtitle'>Warum wir auf Rabatte reinfallen</div><div class='twolines bold cardtitle'>Mythos Schnäppchen</div><div class='autocut addinfo'>44 Min. | <span class='materialinverted'>NDR</span> </div></div></a><a href='/videos/1565365-unternehmerin-judith-williams' data-navigateto='videos' data-navigateparam='1565365-unternehmerin-judith-williams' data-vid='1565365' class='focusable vholder material fortwolines'><img src='https://thumbs.nexx.cloud/201810/1565365MFWV822ExL.jpg' srcset='https://thumbs.nexx.cloud/201810/1565365MFWV822ExL.jpg 1x,https://thumbs.nexx.cloud/201810/1565365MFWV822Ex2.jpg 2x, https://thumbs.nexx.cloud/201810/1565365MFWV822Ex3.jpg 3x' data-preview='https://thumbs.nexx.cloud/previews/748/1565365/PLT831565365DPH.mp4?fv=1' alt='Unternehmerin Judith Williams' /><div class='matbox'><div class='autocut bold cardsubtitle'>Hashtag Frauenland</div><div class='twolines bold cardtitle'>Unternehmerin Judith Williams</div><div class='autocut addinfo'>4 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><div class='cleared'></div></div></aside><div class='cleared'></div></section>
	</main>

	<footer id='footer' class='fs-minimal'>
		<section id='innerfooter'>
			<nav id='footertext'>
				
				<div class='scrollline'>
					<div class='iscrollline'>
						<a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='spotlight2' data-menuid='884' href='/allstudios' data-navigateto='allstudios' data-navigateparam=''>Content-Partner</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='eye2' data-menuid='912' href='/privacy' data-navigateto='privacy' data-navigateparam=''>Datenschutz</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='archive' data-menuid='2945' href='/imprint' data-navigateto='imprint' data-navigateparam=''>Impressum</a>
					</div>
				</div>
			</nav>
			<div id='footerapps'><a class='actionbutton pagelink' href='https://www.twitter.com/SPIEGELTV' target='_blank' rel='noopener' /><div class='icon-twitter'></div></a><a class='actionbutton pagelink' href='http://www.youtube.com/channel/UC1w6pNGiiLdZgyNpXUnA4Zw' target='_blank' rel='noopener' /><div class='icon-youtube'></div></a><a class='actionbutton applink' href='https://itunes.apple.com/app/id567722722?mt=8' target='_blank' rel='noopener' data-context='ios' /><div class='icon-apple2'></div></a><a class='actionbutton applink' href='https://play.google.com/store/apps/details?id=air.tv.spiegel.sptv' target='_blank' rel='noopener' data-context='android' /><div class='icon-android'></div></a></div>
			<div class='cleared'></div>
		</section>
	</footer>
    <section class="atv" id='one_sidebar_hint'>
        <span>Navigation <span class="icon-arrow-down"></span></span>
    </section>
    <section id='one_sidebar' class='withanimation'>
        <div id='one_innersidebar'>
            
            <ul id='sb_categories'>
                <li class='underlinemagic all'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='821' data-tab='1' href='/livestreams/1395-livestream' data-navigateto='livestreams' data-navigateparam='1395-livestream'>Web TV</a></li><div class='catsep' onclick="$('#mul-1').toggle();"><div style='float:left;'>Sendungen</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-1' style='display:none;'><li class='underlinemagic'><a href='/shows/35-spiegel-tv' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv'>SPIEGEL TV</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/205-hard-time' data-order='title DESC' data-navigateto='shows' data-navigateparam='205-hard-time'>Hard Time</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li></ul><div class='catsep' onclick="$('#mul-2').toggle();"><div style='float:left;'>Stöbern</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-2' style='display:none;'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/4658-die-ddr' data-order='' data-navigateto='playlists' data-navigateparam='4658-die-ddr'>Die DDR</a></li><li class='underlinemagic'><a href='/playlists/4645-romy-schneider' data-order='' data-navigateto='playlists' data-navigateparam='4645-romy-schneider'>Romy Schneider</a></li><li class='underlinemagic'><a href='/playlists/3901-die-welt-der-spione-und-agenten' data-order='' data-navigateto='playlists' data-navigateparam='3901-die-welt-der-spione-und-agenten'>Die Welt der Spione und Agenten</a></li><li class='underlinemagic'><a href='/playlists/4590-rechtsextremismus' data-order='' data-navigateto='playlists' data-navigateparam='4590-rechtsextremismus'>Rechtsextremismus</a></li><li class='underlinemagic'><a href='/playlists/4533-skurrile-verschwoerungstheorien' data-order='' data-navigateto='playlists' data-navigateparam='4533-skurrile-verschwoerungstheorien'>Skurrile Verschwörungstheorien</a></li><li class='underlinemagic'><a href='/playlists/4524-der-weltraum-und-unser-mond' data-order='' data-navigateto='playlists' data-navigateparam='4524-der-weltraum-und-unser-mond'>Der Weltraum und unser Mond</a></li><li class='underlinemagic'><a href='/playlists/4512-abenteuer-auf-zwei-raedern' data-order='' data-navigateto='playlists' data-navigateparam='4512-abenteuer-auf-zwei-raedern'>Abenteuer auf zwei Rädern</a></li><li class='underlinemagic'><a href='/playlists/4504-terrorzelle-nsu' data-order='' data-navigateto='playlists' data-navigateparam='4504-terrorzelle-nsu'>Terrorzelle NSU</a></li></ul><div id="m-search-container"><input type="text" id="mobilesearch" name="mobilesearch" placeholder="Suche" data-autosubmit="autoSubmit.mobilesearch"></div>
            </ul>
        </div>
    </section>
	<div id='one_sidebarhider'></div>
	<div id='actionoverlay' class='dark' style='cursor:pointer;'>
		<section id="uploadholder" class="actioncontainers shadowed rounded">
			<h2>Datei hochladen</h2>
			<hr />
			<span id="uploadtext">Du kannst jetzt eine passende Datei von Deinem Computer hochladen.</span>
			<input type='file' id='currentfiles' name='currentfiles[]' multiple='multiple' />
			<div id="uploadprogressholder" class="rounded" style="display:none;">
				<div id="uploadprogress"></div>
				<div id="uploadoverlay">Lade hoch: <span id='uploadfilename'></span></div>
			</div>
			<button id='initupload'><div class="icon-folder"></div><span id="selectupload">Computer durchsuchen oder Datei hierher ziehen.</span><span id="selectuploaddragged" style="display:none;">Zum Upload jetzt Loslassen.</span></button>
			<div class="acceptterms">Hiermit bestätigst Du, dass die von Dir hochgeladenen Dateien Dir gehören und Du alle dafür nötigen Rechte besitzt. Bei Verstoß gegen Rechte Dritter oder des Uploads von jugendgefährdendem Material behalten wir uns das Recht vor, die Dateien zu löschen.</div>
		</section>
		<section id="captureholder" class="actioncontainers shadowed rounded">
			<h2>Bild aufnehmen</h2>
			<hr />
			<div id="innercapture" style='width:480px;height:320px;background-color:#000;'></div>
		</section>
		<section id="editholder" class="actioncontainers shadowed rounded">
			<h2>Video bearbeiten</h2>
			<hr /><form>
				<div class='holder'>
				<label for='title'>Titel</label>
				<input type='text' id='title' name='title' />
				<div class='cleared'></div>
			</div>
			<div class='holder'>
				<label for='subtitle'>Untertitel</label>
				<input type='text' id='subtitle' name='subtitle' />
				<div class='cleared'></div>
			</div>
			<div class='holder'>
				<label for='description'>Inhaltsangabe</label>
				<textarea name='description' id='description'></textarea>
				<div class='cleared'></div>
			</div>
			</form>
			<button id='initsaveedit' onclick="_client.upload.startUpdate();"><div class="icon-checkmark"></div><span id="currentfile">Änderungen speichern</span></button>
			<button id='initdelete' class='flat' onclick="_client.upload.startDelete();"><div class="icon-cross"></div><span id="currentfile">Video löschen</span></button>
		</section>
		<section id="commentholder" class="actioncontainers shadowed rounded">
			<h2>Kommentar hinzufügen</h2>
			<hr />
			<textarea id='newcomment' placeholder='Gib hier Deinen Kommentar ein'></textarea>
			<button onclick="_client.comments.send();"><div class="icon-bubbles10"></div>Jetzt Posten</button>
		</section>
		<section id="reportcommentholder" class="actioncontainers shadowed rounded">
			<h2>Kommentar melden</h2>
			<hr />
			Möchtest Du wirklich diesen Kommentar als unangemessen melden?
			<button onclick="_client.comments.flag();"><div class="icon-checkmark"></div>Ja, Kommentar melden.</button>
		</section>
		<section id="payholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div id="innerpayholder"></div>
		</section>
		<section id="paycancelholder" class="actioncontainers shadowed rounded">
			<h2>Abonnement kündigen</h2>
			<hr />
			Möchtest Du Dein Abonnement wirklich zum nächsten Fälligkeitszeitraum kündigen?
			<button onclick="_client.pay.confirmCancel();"><div class="icon-checkmark"></div>Ja, Abonnement jetzt kündigen</button>
		</section>
		<section id="paypreviewholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<button class='focusable mainaction withoutabo' onclick="_client.afterPayPreviewButton();" ><div class="icon-checkmark"></div></button>
			<button class='focusable mainaction witholdabo' onclick="_client.afterPayPreviewButton();" ><div class="icon-checkmark"></div>Abonnement jetzt kostenpflichtig bestellen</button>
			<button class='focusable loggedout' onclick="_client.overlay.hide();_client.showLoginPanel();return false;" ><div class="icon-checkmark"></div>Ich bin bereits registriert und möchte mich einloggen.</button>
			<button class='focusable' onclick="_client.overlay.hide();return false;" ><div class="icon-cross"></div>Vielen Dank, nicht jetzt.</button>
			<div class='acceptterms'></div>
		</section>
		
		<section id="altsearchholder" class="actioncontainers shadowed rounded">
			<h2>Suche</h2>
			<hr />
			<form action=".">
				<input id='altsearch' class='rounded nospeech' type='text' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.altsearch' />
			</form>
			<button id="altsearch_go" class="atv focusable" onclick="_client.autoSubmit.altsearch()">suchen</button>
			<button id="altsearch_cancel" class="atv focusable" onclick="_client.overlay.hide( 'altsearchholder' );">abbrechen</button>
			<div class='cleared'></div>
		</section>
		<section id="autoregisterholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div></div>
			<button class='button' onclick="_one.connections.fb.autoRegister();"><div class='icon-checkmark'></div>Bestätigen</button>
		</section>
		<section id="channelsubscribeholder" class="actioncontainers shadowed rounded">
			<h2>Kanal abonnieren</h2>
			<hr />
			Du erhälst Benachrichtigungen, wenn neue Videos in diesem Kanal veröffentlicht werden.
			<div id='chsubo'></div>
			<button class='explicitbutton' onclick="_client.pushmessages.updateSubscription();"><div class="icon-checkmark"></div>Änderungen speichern</button>
		</section>
		<section id="pollholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div id='currentpoll'></div>
			<div id='currentpollstatus'></div>
			<button id="nextquestion" style="margin-right:0;width:auto !important;float:right !important;" class="buttonright actionbutton" onclick="if(!$(this).hasClass('inactive')){_client.poll.next();}">
				<div class="icon-checkmark"></div>weiter
			</button>			
			<div class='cleared'></div>
		</section>
		<section id="removeholder" class="actioncontainers shadowed rounded">
			<h2>Wirklich löschen?</h2>
			<hr />
			<button class='button' onclick="_client.watchlist.removecomplete();"><div class='icon-checkmark'></div>Bestätigen</button>
			<div class='cleared'></div>			
		</section>
		<section id="logoutwithdownloadsholder" class="actioncontainers shadowed rounded">
			<h2>LOGOUT</h2>
			<hr />
			<div>Du hast einige Videos zur Offline Nutzung heruntergeladen.<br />Wenn Du Dich jetzt ausloggst, werden diese Filme umgehend gelöscht.<br />Möchtest Du Dich wirklich jetzt ausloggen?</div>
			<button class='button' onclick="_client.tools.logout(true);return false;"><div class='icon-checkmark'></div>Bestätigen</button>
			<div class='cleared'></div>
		</section>
		<section id="pwaholder" class="actioncontainers shadowed rounded">
			<h2>Hier sprach der Preis | spiegel.tv</h2>
			<hr />
			<div>Möchtest Du diese Webseite jetzt auf diesem Gerät installieren?</div>
			<button class='button' onclick="_play.session.showInstallWebApp();return false;"><div class='icon-checkmark'></div>Bestätigen</button>
			<div class='cleared'></div>
		</section>
		<section id="customholder" class="actioncontainers shadowed rounded"></section>
		
	</div>
	<div id='connector' class='dark' style='display:block;'>
		<div id='canvas_loadingholder'><div id='canvas_loadingcircle'></div><div id='canvas_loadingcircle1'></div></div>
	</div>
	<div id='chromecasthinter' class='rounded shadowed'></div>
	<div id='notifybubble' class='rounded shadowed' style='display:none;' onclick="_one.actions.hideNotice();"></div>

</div>

<script type='text/javascript'>_topbannerdata=[{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1549323-die-moschee-nebenan","thumb":"https:\/\/thumbs.nexx.cloud\/201810\/W5B1549323QIETSxL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/748\/1549323\/XIV88TG1549323.mp4?fv=1","title":"Die Moschee nebenan","addon":"Vorurteile und Realit\u00e4t"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1567661-spiegel-tv-vom-15102018","thumb":"https:\/\/thumbs.nexx.cloud\/201810\/81567661KOP63DZxL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/748\/1567661\/7QN1567661CEROS.mp4?fv=1","title":"SPIEGEL TV vom 15.10.2018","addon":"AfD in Deggendorf \/ Gefahr durch Eichenprozessionsspinner"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1565366-rapperin-leila-akinyi","thumb":"https:\/\/thumbs.nexx.cloud\/201810\/U751565366OHVVFxL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/748\/1565366\/F2H2W351565366.mp4?fv=1","title":"Rapperin Leila Akinyi","addon":"Hashtag Frauenland"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1565382-herzchirurgin-antonia-schulz","thumb":"https:\/\/thumbs.nexx.cloud\/201810\/1565382VB21U3MxL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/748\/1565382\/TCBCM1565382ZG2.mp4?fv=1","title":"Herzchirurgin Antonia Schulz","addon":"Hashtag Frauenland"}];_topbannerstyle='horizontal';_topbannerhover='icon';</script><script type='text/javascript'>document.getElementsByTagName('body')[0].className='gw-bot canvas-client-748 dark infotile-onlyfont lang-de';</script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript'>_ivwdata='spiegel';_ivwref='channels__details_video';</script><script type='text/javascript'>startjs="_one.session.currentchannel=4650;_one.session.currentchanneladref='';_one.session.currentpagecontext='details-videos';_client.video.start(1566838);_client.banners.injectRelated();_client.constants.profilePictureMode='square';_client.constants.minAge=0;_client.constants.useTopSliderSections=false;_client.constants.useWatchlist=false;_client.constants.useFavourites=false;";</script>
<script type='text/javascript'>_oneconfig={"cid":"3153988687279552865","inittime":1539886871990,"gw":"bot","ivw":null,"hash":"2ZCGNE9748BVJ3W","samaritanToken":"r%2Bm8I9ZSXsczpzOXAsvr0Y0QCU4%2Fym2Wo8Hvlhm2024%3D&se=1540169754","language":"de","isNewSession":1,"nxp_devh":"1:1539886871:38995","nxp_si":1,"nxp_af":0,"apicalldata":[{"method":"/session/init","duration":0.2687489986419678,"processing":0.25256800651550293,"code":201},{"method":"/processing/multitask","duration":0.22551989555358887,"processing":0.1990981101989746,"code":200}],"fbpixel":"","fbapp":"","gacode":"","googleapp":"","dfpnetwork":"","nxp_brd":{"de":null,"mo":"","ma":"","gc":"US","lt":"39.0481","ln":"-77.4728","iu":1,"os":["bot","bot","bot","bot"],"re":""},"nxp_pw":""};</script>
<script type='text/javascript'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W93R8P5');</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73285/tag"></script>
</body>
</html>