<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="http://ogp.me/ns/video#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='Content-Language' content="de-DE" />
<meta name='viewport' content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, height=device-height, viewport-fit=cover" />
<meta name='format-detection' content="telephone=no" />
<meta name='apple-mobile-web-app-capable' content="yes" />
<meta name='apple-mobile-web-app-status-bar-style' content="black" />
<meta name='title' content='Umerziehungsheim im Ural | spiegel.tv' />
<meta name='description' content="Wadim ist einer von 70 Jungs im Internat von Serafimowka im Ural. Genauer: In der geschlossenen Sonderanstalt für minderjährige Kriminelle. Denn so alltäglich das Internat auch wirkt - freiwillig lebt hier keiner." />
<meta name='keys' content="Web TV, Reportagen, Dokumentationen, Magazin, Zeitgeschehen, Geschichte, Fernsehen, Netflix für Dokus, Sender," />
<meta property='og:title' content="Umerziehungsheim im Ural | spiegel.tv" />
<meta property='og:image' content="https://assets.nexx.cloud/media/46/36/27/DQSB7VCCL8850XHx2.jpg" />
<meta property='og:url' content="https://www.spiegel.tv/videos/1600508-umerziehungsheim-im-ural" />
<meta property='og:description' content="Wadim ist einer von 70 Jungs im Internat von Serafimowka im Ural. Genauer: In der geschlossenen Sonderanstalt für minderjährige Kriminelle. Denn so alltäglich das Internat auch wirkt - freiwillig lebt hier keiner." />
<meta property='twitter:title' content="Umerziehungsheim im Ural | spiegel.tv" />
<meta property='twitter:description' content="Wadim ist einer von 70 Jungs im Internat von Serafimowka im Ural. Genauer: In der geschlossenen Sonderanstalt für minderjährige Kriminelle. Denn so alltäglich das Internat auch wirkt - freiwillig lebt hier keiner." />
<meta property='twitter:image' content="https://assets.nexx.cloud/media/46/36/27/DQSB7VCCL8850XHx2.jpg" />
<meta name='author' content='SPIEGEL TV GmbH' /><meta property='twitter:site' content="@SPIEGELTV" />
<meta name='google-site-verification' content='QSaj_zgwAHt_5rGZm1fRfLPg_bxUGgZ8VmsyS-s7mnc' />
<meta name='theme-color' content='#000000' />
<meta property="fb:pages" content="151090388297254" />
<meta property='og:type' content='video.other' />
<meta property='og:locale' content='de_DE' />
<link rel='apple-touch-icon-precomposed' sizes='57x57' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/57.png' />
<link rel='apple-touch-icon-precomposed' sizes='60x60' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/60.png' />
<link rel='apple-touch-icon-precomposed' sizes='72x72' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/72.png' />
<link rel='apple-touch-icon-precomposed' sizes='76x76' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/76.png' />
<link rel='apple-touch-icon-precomposed' sizes='114x114' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/114.png' />
<link rel='apple-touch-icon-precomposed' sizes='120x120' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/120.png' />
<link rel='apple-touch-icon-precomposed' sizes='144x144' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/144.png' />
<link rel='apple-touch-icon-precomposed' sizes='152x152' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/152.png' />
<link rel='apple-touch-icon-precomposed' sizes='180x180' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/180.png' />
<link rel='icon' sizes='16x16' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/16.png' />
<link rel='icon' sizes='32x32' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/32.png' />
<link rel='icon' sizes='96x96' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/96.png' />
<link rel='icon' sizes='192x192' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/192.png' />
<link rel='icon' sizes='256x256' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/256.png' />
<link rel='icon' sizes='384x384' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/384.png' />
<link rel='icon' sizes='512x512' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/512.png' />

<title>Umerziehungsheim im Ural | spiegel.tv</title>

<link rel="icon" type="image/x-icon" href="https://assets.nexx.cloud/media/66/47/30/SJ0K16UHQG04XG.ico" />
<link rel="image_src" type="image/jpeg" href="https://assets.nexx.cloud/media/46/36/27/DQSB7VCCL8850XHx2.jpg" />
<link rel="shortcut icon" type="image/x-icon" href="https://assets.nexx.cloud/media/66/47/30/SJ0K16UHQG04XG.ico" />
<link rel='canonical' href="https://www.spiegel.tv/videos/1600508-umerziehungsheim-im-ural" />
<link rel="manifest" href="/manifest.json" />
<link href='//arc.nexx.cloud/fonts/spiegelsanscd/spiegel-sans-cd.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/fonts/spiegelsans/spiegel-sans.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/css/canvas/748_main.css' rel='stylesheet' type='text/css' />


<script type='text/javascript' src='https://arc.nexx.cloud/sdk/748.one' async crossorigin="anonymous"></script>
</head>
<body class='dark'>

<div id='notch-overlayer'></div>
<div id='wrapper' class='form-material'>
	<header id='header' class='row'>
		<nav id='innerheader' class='nouser'>
			<div id='appmenuopen' class='icon-menu7 actionbutton' onclick="_one.ui.sidebar.handle();"></div>
			<div id='appnavback' class='icon-arrow-left8 actionbutton'></div>
			<div id='apph1' class='autocut'></div>
			<div id='mainlogoholder'>
				<img src='https://assets.nexx.cloud/media/56/90/19/HWT2GN8QD00FSOF.svg' id='mainlogo' alt='spiegel.tv' data-navigateto='start' data-navigateparam='' />
				<img class='canvasheader addondata' src='https://assets.nexx.cloud/media/49/47/84/0PBGZ8LLWM81XU.png' />
			</div>
			<div id="testing"></div>
			<ul id='mainmenu'><li class='underlinemagic all'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='821' data-tab='1' href='/livestreams/1395-livestream' data-navigateto='livestreams' data-navigateparam='1395-livestream'>Web TV</a></li><li id='catsopener1' class='popopener catsopener' data-target='categoriesholder1'><div id='catsholder1'><div class='catstitle'>Sendungen</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder1' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories1'><li class='underlinemagic'><a href='/shows/205-hard-time' data-order='title DESC' data-navigateto='shows' data-navigateparam='205-hard-time'>Hard Time</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/35-spiegel-tv' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv'>SPIEGEL TV</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li><li class='underlinemagic'><a href='/shows/91-amerika-von-oben' data-order='title DESC' data-navigateto='shows' data-navigateparam='91-amerika-von-oben'>Amerika von oben</a></li><li class='underlinemagic'><a href='/shows/100-im-todestrakt' data-order='title DESC' data-navigateto='shows' data-navigateparam='100-im-todestrakt'>Im Todestrakt</a></li><li class='underlinemagic'><a href='/shows/107-menschliche-beute' data-order='title DESC' data-navigateto='shows' data-navigateparam='107-menschliche-beute'>Menschliche Beute</a></li><li class='underlinemagic'><a href='/shows/114-im-netz-der-mafia' data-order='title DESC' data-navigateto='shows' data-navigateparam='114-im-netz-der-mafia'>Im Netz der Mafia</a></li><li class='underlinemagic'><a href='/shows/121-mega-umzuege' data-order='title DESC' data-navigateto='shows' data-navigateparam='121-mega-umzuege'>Mega Umzüge</a></li><li class='underlinemagic'><a href='/shows/49-katastrophen-die-geschichte-machten' data-order='title DESC' data-navigateto='shows' data-navigateparam='49-katastrophen-die-geschichte-machten'>Katastrophen, die Geschichte machten</a></li></ul></div></div></li><li id='catsopener2' class='popopener catsopener' data-target='categoriesholder2'><div id='catsholder2'><div class='catstitle'>Stöbern</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder2' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories2'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/4876-fruehlingsgefuehle' data-order='' data-navigateto='playlists' data-navigateparam='4876-fruehlingsgefuehle'>Frühlingsgefühle</a></li><li class='underlinemagic'><a href='/playlists/4870-besessen-vom-glauben' data-order='' data-navigateto='playlists' data-navigateparam='4870-besessen-vom-glauben'>Besessen vom Glauben</a></li><li class='underlinemagic'><a href='/playlists/4869-is-rueckkehrer' data-order='' data-navigateto='playlists' data-navigateparam='4869-is-rueckkehrer'>IS-Rückkehrer</a></li><li class='underlinemagic'><a href='/playlists/4860-einsatz-im-brennpunkt' data-order='' data-navigateto='playlists' data-navigateparam='4860-einsatz-im-brennpunkt'>Einsatz im Brennpunkt</a></li><li class='underlinemagic'><a href='/playlists/4854-festung-europa' data-order='' data-navigateto='playlists' data-navigateparam='4854-festung-europa'>Festung Europa</a></li><li class='underlinemagic'><a href='/playlists/4843-bye-bye-britain' data-order='' data-navigateto='playlists' data-navigateparam='4843-bye-bye-britain'>Bye-bye, Britain?</a></li><li class='underlinemagic'><a href='/playlists/4840-bedrohte-tierarten' data-order='' data-navigateto='playlists' data-navigateparam='4840-bedrohte-tierarten'>Bedrohte Tierarten</a></li><li class='underlinemagic'><a href='/playlists/4824-anti-konsum' data-order='' data-navigateto='playlists' data-navigateparam='4824-anti-konsum'>Anti-Konsum</a></li><li class='underlinemagic'><a href='/playlists/4816-klima-extrem' data-order='' data-navigateto='playlists' data-navigateparam='4816-klima-extrem'>Klima extrem</a></li><li class='underlinemagic'><a href='/playlists/4813-migration-in-die-usa' data-order='' data-navigateto='playlists' data-navigateparam='4813-migration-in-die-usa'>Migration in die USA</a></li><li class='underlinemagic'><a href='/playlists/4702-gangs-und-clans' data-order='' data-navigateto='playlists' data-navigateparam='4702-gangs-und-clans'>Gangs und Clans</a></li><li class='underlinemagic'><a href='/playlists/4699-rivalen' data-order='' data-navigateto='playlists' data-navigateparam='4699-rivalen'>Rivalen</a></li><li class='underlinemagic'><a href='/playlists/4688-donald-trump-schlacht-um-amerika' data-order='' data-navigateto='playlists' data-navigateparam='4688-donald-trump-schlacht-um-amerika'>Donald Trump - Schlacht um Amerika</a></li><li class='underlinemagic'><a href='/playlists/4658-die-ddr' data-order='' data-navigateto='playlists' data-navigateparam='4658-die-ddr'>Die DDR</a></li><li class='underlinemagic'><a href='/playlists/3901-die-welt-der-spione-und-agenten' data-order='' data-navigateto='playlists' data-navigateparam='3901-die-welt-der-spione-und-agenten'>Die Welt der Spione und Agenten</a></li><li class='underlinemagic'><a href='/playlists/4590-rechtsextremismus' data-order='' data-navigateto='playlists' data-navigateparam='4590-rechtsextremismus'>Rechtsextremismus</a></li><li class='underlinemagic'><a href='/playlists/4533-skurrile-verschwoerungstheorien' data-order='' data-navigateto='playlists' data-navigateparam='4533-skurrile-verschwoerungstheorien'>Skurrile Verschwörungstheorien</a></li><li class='underlinemagic'><a href='/playlists/4524-der-weltraum-und-unser-mond' data-order='' data-navigateto='playlists' data-navigateparam='4524-der-weltraum-und-unser-mond'>Der Weltraum und unser Mond</a></li><li class='underlinemagic'><a href='/playlists/4512-abenteuer-auf-zwei-raedern' data-order='' data-navigateto='playlists' data-navigateparam='4512-abenteuer-auf-zwei-raedern'>Abenteuer auf zwei Rädern</a></li><li class='underlinemagic'><a href='/playlists/4504-terrorzelle-nsu' data-order='' data-navigateto='playlists' data-navigateparam='4504-terrorzelle-nsu'>Terrorzelle NSU</a></li><li class='underlinemagic'><a href='/playlists/4502-schicksalstage-einer-kanzlerin' data-order='' data-navigateto='playlists' data-navigateparam='4502-schicksalstage-einer-kanzlerin'>Schicksalstage einer Kanzlerin</a></li><li class='underlinemagic'><a href='/playlists/4485-fans-und-fussball' data-order='' data-navigateto='playlists' data-navigateparam='4485-fans-und-fussball'>Fans und Fussball</a></li><li class='underlinemagic'><a href='/playlists/4478-akt-nackt-fkk' data-order='' data-navigateto='playlists' data-navigateparam='4478-akt-nackt-fkk'>Akt, Nackt & FKK</a></li></ul></div></div></li></ul>
			
			<div id='appthirdbutton' style='display:none;'></div>
			<div class='icon-search3 actionbutton' onclick="_client.overlay.show('altsearchholder');"></div>
			<input type='text' id='globalsearch' name='globalsearch' class='gbs' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.globalsearch' />
			<div class='cleared'></div>
		</nav>
		<nav id='appmenu'></nav>
	</header>

	<main id='allcontent' class='headrow'>
		<aside id='topholder' class='material attached'></aside>
		<section id='innercontent' ><div class='breadcrumbs autocut' itemscope itemtype='http://schema.org/BreadcrumbList'><a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/' data-navigateto='start' data-navigateparam=''>Start</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/allvideos' data-navigateto='allvideos' data-navigateparam=''>Videos</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/channels/4643' data-navigateto='channels' data-navigateparam='4643'>Panorama</a> › Umerziehungsheim im Ural</div><h2 class='subtitle subtitletop'>Kleine Kriminelle</h2><h1 >Umerziehungsheim im Ural</h1><section id='toprow' class='centeredbig'><div id='toprowholder' class='centeredbig'><section class='videosection'><div id='videoplayer'></div></section></div></section><section id='playerholder' class='recosimilar' data-itemid='1600508' data-pid='0' data-itemtype='video'><section class='videosection'><div class='vreddesc vteaser'>Wadim ist einer von 70 Jungs im Internat von Serafimowka im Ural. Genauer: In der geschlossenen Sonderanstalt für minderjährige Kriminelle. Denn so alltäglich das Internat auch wirkt - freiwillig lebt hier keiner.</div><div class='vreddesc'>Die Jungs wurden hierhergebracht, weil sie geklaut haben, Menschen zusammenschlugen, Drogen nahmen oder sogar mordeten. Zwei Jahre bleiben sie im Durchschnitt in Serafimowka. Die Idee: Umerziehung durch Zucht und Ordnung. Das heißt Disziplin auf der einen Seite und Zuwendung auf der anderen. Wenn sie das Internat verlassen, landen etliche von ihnen in der russischen Armee. Eine Deutsche Welle-Reportage von Juri Rescheto.</div><div class='holder'><span class='vtiledetails'><div class='icon-grid'></div><span class='minimalactors'><a data-navigateto='channels' data-navigateparam='4643-panorama' href='/channels/4643-panorama'>Panorama</a></span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clipboard5'></div><span class='minimalactors'>Deutsche Welle</span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clock'></div><span class='minimalactors'>12 Min.</span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-spotlight2'></div><span class='minimalactors'><a data-navigateto='withstudio' data-navigateparam='2095-deutsche-welle' href='/withstudio/2095-deutsche-welle'>Deutsche Welle</a></span></span></div></section><section class='videosection linkingsection'><h2>Links</h2><div class='xlink'><img src='https://assets.nexx.cloud/media/51/73/70/08U70TMH447J5A0.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/lebenundlernen/schule/russland-kadettenschule-fuer-maedchen-bei-moskau-a-1231321.html' target='_blank'>Russische Kadettenschule für Mädchen: Kalaschnikow im Klassenzimmer - SPIEGEL ONLINE - Leben und Lernen</a></div><div class='xlink'><img src='https://assets.nexx.cloud/media/71/55/72/MD566PB7Z7S0SU.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/netzwelt/web/boot-camps-chinesische-erziehungslager-sollen-internetsucht-bekaempfen-a-978579.html' target='_blank'>Erziehungslager: Chinesische Jugendliche sollen mit Drill vom Netz entwöhnt werden - SPIEGEL ONLINE - Netzwelt</a></div><div class='xlink'><img src='https://assets.nexx.cloud/media/26/19/50/T9VRS1CNWXIB0RP.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/lebenundlernen/schule/internat-in-england-schule-fuer-30-000-euro-im-jahr-a-1176627.html' target='_blank'>Vierbettzimmer und Sperrstunde: Warum es deutsche Schüler in britische Internate zieht - SPIEGEL ONLINE - Leben und Lernen</a></div></section></section><aside id='relatedvideos'><h2>Empfehlungen</h2><div id='relatedholder'><a href='/videos/1589566-kindheit-im-tuerkischen-knast' data-navigateto='videos' data-navigateparam='1589566-kindheit-im-tuerkischen-knast' data-vid='1589566' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/66/13/78/9X96AHNWF8QU0IxL.jpg' srcset='https://assets.nexx.cloud/media/66/13/78/9X96AHNWF8QU0IxL.jpg 1x,https://assets.nexx.cloud/media/66/13/78/9X96AHNWF8QU0Ix2.jpg 2x' data-preview='https://assets.nexx.cloud/media/71/29/57/YU60BDN1WS72BC.mp4' alt='Kindheit im türkischen Knast' /><div class='matbox'><div class='autocut bold cardsubtitle'>Wenn die Mutter ins Gefängnis muss</div><div class='twolines bold cardtitle'>Kindheit im türkischen Knast</div><div class='autocut addinfo'>12 Min. | <span class='materialinverted'>Deutsche Welle</span> </div></div></a><a href='/videos/128774-kinder-hinter-gittern' data-navigateto='videos' data-navigateparam='128774-kinder-hinter-gittern' data-vid='128774' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/55/35/88/TL0HT1KU7X941xL.jpg' srcset='https://assets.nexx.cloud/media/55/35/88/TL0HT1KU7X941xL.jpg 1x,https://assets.nexx.cloud/media/55/35/88/TL0HT1KU7X941x2.jpg 2x' alt='Kinder hinter Gittern' /><div class='matbox'><div class='autocut bold cardsubtitle'>Weggesperrt, vergessen und allein</div><div class='twolines bold cardtitle'>Kinder hinter Gittern</div><div class='autocut addinfo'>43 Min. | <span class='materialinverted'>BBC Worldwide</span> </div></div></a><a href='/videos/128305-kinder-hinter-gittern' data-navigateto='videos' data-navigateparam='128305-kinder-hinter-gittern' data-vid='128305' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/67/43/34/ZR0GAXT6H4IBQTxL.jpg' srcset='https://assets.nexx.cloud/media/67/43/34/ZR0GAXT6H4IBQTxL.jpg 1x,https://assets.nexx.cloud/media/67/43/34/ZR0GAXT6H4IBQTx2.jpg 2x' data-preview='https://assets.nexx.cloud/media/60/81/79/J225FSRI0EDCC55.mp4' alt='Kinder hinter Gittern' /><div class='matbox'><div class='autocut bold cardsubtitle'>Weggesperrt, vergessen und allein</div><div class='twolines bold cardtitle'>Kinder hinter Gittern</div><div class='autocut addinfo'>43 Min. | <span class='materialinverted'>BBC Worldwide</span> </div></div></a><a href='/videos/128347-elite-internat-schloss-torgelow' data-navigateto='videos' data-navigateparam='128347-elite-internat-schloss-torgelow' data-vid='128347' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/43/57/67/2XW2L476CG900VZxL.jpg' data-preview='https://assets.nexx.cloud/media/87/59/20/XXB9VEES7W9S04.mp4' alt='Elite-Internat Schloss Torgelow' /><div class='matbox'><div class='autocut bold cardsubtitle'>Leben, Lernen, Leistung</div><div class='twolines bold cardtitle'>Elite-Internat Schloss Torgelow</div><div class='autocut addinfo'>46 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/1599745-deutschland-im-recycling-fieber' data-navigateto='videos' data-navigateparam='1599745-deutschland-im-recycling-fieber' data-vid='1599745' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/29/30/74/ZPQTX14K6TNL80xL.jpg' srcset='https://assets.nexx.cloud/media/29/30/74/ZPQTX14K6TNL80xL.jpg 1x,https://assets.nexx.cloud/media/29/30/74/ZPQTX14K6TNL80x2.jpg 2x' data-preview='https://assets.nexx.cloud/media/29/52/75/W0IPMVO0X96HLLL.mp4' alt='Deutschland im Recycling-Fieber' /><div class='matbox'><div class='autocut bold cardsubtitle'>Weiterverwerten statt Wegwerfen</div><div class='twolines bold cardtitle'>Deutschland im Recycling-Fieber</div><div class='autocut addinfo'>20 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/1599742-ein-ex-hooligan-packt-aus' data-navigateto='videos' data-navigateparam='1599742-ein-ex-hooligan-packt-aus' data-vid='1599742' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/84/82/40/M8F2D0A0ZW544BVxL.jpg' srcset='https://assets.nexx.cloud/media/84/82/40/M8F2D0A0ZW544BVxL.jpg 1x,https://assets.nexx.cloud/media/84/82/40/M8F2D0A0ZW544BVx2.jpg 2x' data-preview='https://assets.nexx.cloud/media/97/83/97/G042Z9R6FPBCAP7.mp4' alt='Ein Ex-Hooligan packt aus' /><div class='matbox'><div class='autocut bold cardsubtitle'>Gründer der „Berserker Pforzheim“</div><div class='twolines bold cardtitle'>Ein Ex-Hooligan packt aus</div><div class='autocut addinfo'>6 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/1599918-die-partei' data-navigateto='videos' data-navigateparam='1599918-die-partei' data-vid='1599918' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/76/34/67/0XV0K56EIRSVYTxL.jpg' srcset='https://assets.nexx.cloud/media/76/34/67/0XV0K56EIRSVYTxL.jpg 1x,https://assets.nexx.cloud/media/76/34/67/0XV0K56EIRSVYTx2.jpg 2x' data-preview='https://assets.nexx.cloud/media/89/70/19/8J33SABWP7W20O.mp4' alt='Die PARTEI' /><div class='matbox'><div class='autocut bold cardsubtitle'>Polit-Satire von Martin Sonneborn</div><div class='twolines bold cardtitle'>Die PARTEI</div><div class='autocut addinfo'>90 Min. | <span class='materialinverted'>SMACfilm</span> </div></div></a><a href='/videos/1599743-spiegel-tv-vom-11032019' data-navigateto='videos' data-navigateparam='1599743-spiegel-tv-vom-11032019' data-vid='1599743' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/60/93/29/G2U0NRGGKWZ4FORxL.jpg' srcset='https://assets.nexx.cloud/media/60/93/29/G2U0NRGGKWZ4FORxL.jpg 1x,https://assets.nexx.cloud/media/60/93/29/G2U0NRGGKWZ4FORx2.jpg 2x' data-preview='https://assets.nexx.cloud/media/32/72/16/L5WUF0KMYJRG8A.mp4' alt='SPIEGEL TV vom 11.03.2019' /><div class='matbox'><div class='autocut bold cardsubtitle'>Recycling-Fieber / Ex-Hooligan packt aus</div><div class='twolines bold cardtitle'>SPIEGEL TV vom 11.03.2019</div><div class='autocut addinfo'>27 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><div class='cleared'></div></div></aside><div class='cleared'></div></section>
	</main>

	<footer id='footer' class='fs-minimal'>
		<section id='innerfooter'>
			<nav id='footertext'>
				
				<div class='scrollline'>
					<div class='iscrollline'>
						<a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='spotlight2' data-menuid='884' href='/allwithstudio' data-navigateto='allwithstudio' data-navigateparam=''>Content-Partner</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='eye2' data-menuid='912' href='/privacy' data-navigateto='privacy' data-navigateparam=''>Datenschutz</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='archive' data-menuid='2945' href='/imprint' data-navigateto='imprint' data-navigateparam=''>Impressum</a>
					</div>
				</div>
			</nav>
			<div id='footerapps'><a class='actionbutton pagelink' href='https://www.facebook.com/pages/-/151090388297254' target='_blank' rel='noopener' /><div class='icon-facebook2'></div></a><a class='actionbutton pagelink' href='https://www.twitter.com/SPIEGELTV' target='_blank' rel='noopener' /><div class='icon-twitter'></div></a><a class='actionbutton pagelink' href='https://www.youtube.com/channel/UC1w6pNGiiLdZgyNpXUnA4Zw' target='_blank' rel='noopener' /><div class='icon-youtube'></div></a><a class='actionbutton applink' href='https://itunes.apple.com/app/id567722722?mt=8' target='_blank' rel='noopener' data-context='ios' /><div class='icon-apple2'></div></a><a class='actionbutton applink' href='https://play.google.com/store/apps/details?id=air.tv.spiegel.sptv' target='_blank' rel='noopener' data-context='android' /><div class='icon-android'></div></a></div>
			<div class='cleared'></div>
		</section>
	</footer>
    <section class="atv" id='one_sidebar_hint'>
        <span>Navigation <span class="icon-arrow-down"></span></span>
    </section>
    <section id='one_sidebar' class='withanimation'>
		<div id='mainlogoholder_tv'>
			<img src='https://assets.nexx.cloud/media/56/90/19/HWT2GN8QD00FSOF.svg' id='mainlogo' alt='spiegel.tv' data-navigateto='start' data-navigateparam='' />
            <img class='canvasheader addondata' src='https://assets.nexx.cloud/media/49/47/84/0PBGZ8LLWM81XU.png' />
		</div>
        <div id='one_innersidebar'>
            
            <ul id='sb_categories'>
                <li class='underlinemagic all'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='821' data-tab='1' href='/livestreams/1395-livestream' data-navigateto='livestreams' data-navigateparam='1395-livestream'>Web TV</a></li><div class='catsep' onclick="$('#mul-1').toggle();"><div style='float:left;'>Sendungen</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-1' style='display:none;'><li class='underlinemagic'><a href='/shows/205-hard-time' data-order='title DESC' data-navigateto='shows' data-navigateparam='205-hard-time'>Hard Time</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/35-spiegel-tv' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv'>SPIEGEL TV</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li><li class='underlinemagic'><a href='/shows/91-amerika-von-oben' data-order='title DESC' data-navigateto='shows' data-navigateparam='91-amerika-von-oben'>Amerika von oben</a></li><li class='underlinemagic'><a href='/shows/100-im-todestrakt' data-order='title DESC' data-navigateto='shows' data-navigateparam='100-im-todestrakt'>Im Todestrakt</a></li><li class='underlinemagic'><a href='/shows/107-menschliche-beute' data-order='title DESC' data-navigateto='shows' data-navigateparam='107-menschliche-beute'>Menschliche Beute</a></li><li class='underlinemagic'><a href='/shows/114-im-netz-der-mafia' data-order='title DESC' data-navigateto='shows' data-navigateparam='114-im-netz-der-mafia'>Im Netz der Mafia</a></li><li class='underlinemagic'><a href='/shows/121-mega-umzuege' data-order='title DESC' data-navigateto='shows' data-navigateparam='121-mega-umzuege'>Mega Umzüge</a></li><li class='underlinemagic'><a href='/shows/49-katastrophen-die-geschichte-machten' data-order='title DESC' data-navigateto='shows' data-navigateparam='49-katastrophen-die-geschichte-machten'>Katastrophen, die Geschichte machten</a></li></ul><div class='catsep' onclick="$('#mul-2').toggle();"><div style='float:left;'>Stöbern</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-2' style='display:none;'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/4876-fruehlingsgefuehle' data-order='' data-navigateto='playlists' data-navigateparam='4876-fruehlingsgefuehle'>Frühlingsgefühle</a></li><li class='underlinemagic'><a href='/playlists/4870-besessen-vom-glauben' data-order='' data-navigateto='playlists' data-navigateparam='4870-besessen-vom-glauben'>Besessen vom Glauben</a></li><li class='underlinemagic'><a href='/playlists/4869-is-rueckkehrer' data-order='' data-navigateto='playlists' data-navigateparam='4869-is-rueckkehrer'>IS-Rückkehrer</a></li><li class='underlinemagic'><a href='/playlists/4860-einsatz-im-brennpunkt' data-order='' data-navigateto='playlists' data-navigateparam='4860-einsatz-im-brennpunkt'>Einsatz im Brennpunkt</a></li><li class='underlinemagic'><a href='/playlists/4854-festung-europa' data-order='' data-navigateto='playlists' data-navigateparam='4854-festung-europa'>Festung Europa</a></li><li class='underlinemagic'><a href='/playlists/4843-bye-bye-britain' data-order='' data-navigateto='playlists' data-navigateparam='4843-bye-bye-britain'>Bye-bye, Britain?</a></li><li class='underlinemagic'><a href='/playlists/4840-bedrohte-tierarten' data-order='' data-navigateto='playlists' data-navigateparam='4840-bedrohte-tierarten'>Bedrohte Tierarten</a></li><li class='underlinemagic'><a href='/playlists/4824-anti-konsum' data-order='' data-navigateto='playlists' data-navigateparam='4824-anti-konsum'>Anti-Konsum</a></li><li class='underlinemagic'><a href='/playlists/4816-klima-extrem' data-order='' data-navigateto='playlists' data-navigateparam='4816-klima-extrem'>Klima extrem</a></li><li class='underlinemagic'><a href='/playlists/4813-migration-in-die-usa' data-order='' data-navigateto='playlists' data-navigateparam='4813-migration-in-die-usa'>Migration in die USA</a></li><li class='underlinemagic'><a href='/playlists/4702-gangs-und-clans' data-order='' data-navigateto='playlists' data-navigateparam='4702-gangs-und-clans'>Gangs und Clans</a></li><li class='underlinemagic'><a href='/playlists/4699-rivalen' data-order='' data-navigateto='playlists' data-navigateparam='4699-rivalen'>Rivalen</a></li><li class='underlinemagic'><a href='/playlists/4688-donald-trump-schlacht-um-amerika' data-order='' data-navigateto='playlists' data-navigateparam='4688-donald-trump-schlacht-um-amerika'>Donald Trump - Schlacht um Amerika</a></li><li class='underlinemagic'><a href='/playlists/4658-die-ddr' data-order='' data-navigateto='playlists' data-navigateparam='4658-die-ddr'>Die DDR</a></li><li class='underlinemagic'><a href='/playlists/3901-die-welt-der-spione-und-agenten' data-order='' data-navigateto='playlists' data-navigateparam='3901-die-welt-der-spione-und-agenten'>Die Welt der Spione und Agenten</a></li><li class='underlinemagic'><a href='/playlists/4590-rechtsextremismus' data-order='' data-navigateto='playlists' data-navigateparam='4590-rechtsextremismus'>Rechtsextremismus</a></li><li class='underlinemagic'><a href='/playlists/4533-skurrile-verschwoerungstheorien' data-order='' data-navigateto='playlists' data-navigateparam='4533-skurrile-verschwoerungstheorien'>Skurrile Verschwörungstheorien</a></li><li class='underlinemagic'><a href='/playlists/4524-der-weltraum-und-unser-mond' data-order='' data-navigateto='playlists' data-navigateparam='4524-der-weltraum-und-unser-mond'>Der Weltraum und unser Mond</a></li><li class='underlinemagic'><a href='/playlists/4512-abenteuer-auf-zwei-raedern' data-order='' data-navigateto='playlists' data-navigateparam='4512-abenteuer-auf-zwei-raedern'>Abenteuer auf zwei Rädern</a></li><li class='underlinemagic'><a href='/playlists/4504-terrorzelle-nsu' data-order='' data-navigateto='playlists' data-navigateparam='4504-terrorzelle-nsu'>Terrorzelle NSU</a></li><li class='underlinemagic'><a href='/playlists/4502-schicksalstage-einer-kanzlerin' data-order='' data-navigateto='playlists' data-navigateparam='4502-schicksalstage-einer-kanzlerin'>Schicksalstage einer Kanzlerin</a></li><li class='underlinemagic'><a href='/playlists/4485-fans-und-fussball' data-order='' data-navigateto='playlists' data-navigateparam='4485-fans-und-fussball'>Fans und Fussball</a></li><li class='underlinemagic'><a href='/playlists/4478-akt-nackt-fkk' data-order='' data-navigateto='playlists' data-navigateparam='4478-akt-nackt-fkk'>Akt, Nackt & FKK</a></li></ul><div id="m-search-container"><input type="text" id="mobilesearch" name="mobilesearch" placeholder="Suche" data-autosubmit="autoSubmit.mobilesearch"></div>
            </ul>
        </div>
    </section>
	<div id='one_sidebarhider'></div>
	<div id='actionoverlay' class='dark' style='cursor:pointer;'>
		<section id="altsearchholder" class="actioncontainers shadowed rounded">
    <h2>Suche</h2>
    <hr/>
    <form action=".">
        <input id='altsearch' class='rounded nospeech' type='text' placeholder='Suchbegriff eingeben'
               data-autosubmit='autoSubmit.altsearch'/>
    </form>
    <button id="altsearch_go" class="atv focusable" onclick="_client.autoSubmit.altsearch()">suchen</button>
    <button id="altsearch_cancel" class="atv focusable" onclick="_client.overlay.hide( 'altsearchholder' );">
        abbrechen
    </button>
    <div class='cleared'></div>
</section>
<section id="channelsubscribeholder" class="actioncontainers shadowed rounded">
    <h2>Kanal abonnieren</h2>
    <hr/>
    Du erhälst Benachrichtigungen, wenn neue Videos in diesem Kanal veröffentlicht werden.
    <div id='chsubo'></div>
    <button class='explicitbutton' onclick="_client.pushmessages.updateSubscription();">
        <div class="icon-checkmark"></div>Änderungen speichern</button>
</section>
<section id="pollholder" class="actioncontainers shadowed rounded">
    <h2></h2>
    <hr/>
    <div id='currentpoll'></div>
    <div id='currentpollstatus'></div>
    <button id="nextquestion" style="margin-right:0;width:auto !important;float:right !important;"
            class="buttonright actionbutton" onclick="if(!$(this).hasClass('inactive')){_client.poll.next();}">
        <div class="icon-checkmark"></div>weiter
    </button>
    <div class='cleared'></div>
</section>
<section id="removeholder" class="actioncontainers shadowed rounded">
    <h2>Wirklich löschen?</h2>
    <hr/>
    <button class='button' onclick="_client.watchlist.removecomplete();">
        <div class='icon-checkmark'></div>Bestätigen</button>
    <div class='cleared'></div>
</section>
<section id="pwaholder" class="actioncontainers shadowed rounded">
    <h2></h2>
    <hr/>
    <div>Möchtest Du diese Webseite jetzt auf diesem Gerät installieren?</div>
    <button class='button' onclick="_play.session.showInstallWebApp();return false;">
        <div class='icon-checkmark'></div>Bestätigen</button>
    <div class='cleared'></div>
</section>
<section id="customholder" class="actioncontainers shadowed rounded"></section>
		
	</div>
	<div id='connector' class='dark' style='display:block;'>
		<div id='canvas_loadingholder'><div id='canvas_loadingcircle'></div><div id='canvas_loadingcircle1'></div></div>
	</div>
	<div id='chromecasthinter' class='rounded shadowed'></div>
	<div id='notifybubble' class='rounded shadowed' style='display:none;' onclick="_one.actions.hideNotice();"></div>

</div>

<script type='text/javascript'>_topbannerdata=[1395];_topbannerstyle='playlist';_topbannerhover='icon';</script><script type='text/javascript'>document.getElementsByTagName('body')[0].className='gw-bot canvas-client-748 dark infotile-onlyfont lang-de';</script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript'>_ivwdata='spiegel';_ivwref='channels__details_video';</script><script type='text/javascript'>startjs="_one.session.currentchannel=4643;_one.session.currentchanneladref='';_one.session.currentpagecontext='details-videos';_client.video.start(1600508);_client.banners.injectRelated();_client.constants.profilePictureMode='square';_client.constants.minAge=0;_client.constants.useTopSliderSections=false;_client.constants.useWatchlist=false;_client.constants.useFavourites=false;";</script>
<script type='text/javascript'>_oneconfig={"cid":"3155294640087355964","inittime":1552946399962,"gw":"bot","ivw":null,"hash":"2ZCGNE9748BVJ3W","samaritanToken":"SmRyKbjxu5g93w5QOYUgcJ6uaTg6OoBe0eux6bDhDrg%3D&se=1553306155","language":"de","isNewSession":1,"nxp_devh":"2:1552946399:48687","nxp_si":1,"nxp_af":0,"apicalldata":[{"method":"/session/init","duration":0.2217540740966797,"processing":0.20053887367248535,"code":201},{"method":"/processing/multitask","duration":0.21097397804260254,"processing":0.18272805213928223,"code":200}],"fbpixel":"","fbapp":"","gacode":"","googleapp":"","dfpnetwork":"","nxp_brd":{"de":null,"mo":"","ma":"","gc":"US","lt":"39.0481","ln":"-77.4728","iu":1,"os":["bot","bot","bot","bot"],"re":""},"nxp_pw":"BE91A-6014D"};</script>
<script type='text/javascript'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W93R8P5');</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73285/tag"></script>
</body>
</html>