<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="http://ogp.me/ns/video#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='Content-Language' content="de-DE" />
<meta name='viewport' content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, height=device-height, viewport-fit=cover" />
<meta name='format-detection' content="telephone=no" />
<meta name='apple-mobile-web-app-capable' content="yes" />
<meta name='apple-mobile-web-app-status-bar-style' content="black" />
<meta name='title' content='Berliner IS-Kämpfer | spiegel.tv' />
<meta name='description' content="Seine Familie hat monatelang geglaubt, dass er getötet worden sei: Jetzt hat sich der Berliner IS-Kämpfer Erol Yildiz aus einem kurdischen Gefängnis per Videobotschaft gemeldet. Unklar ist allerdings, ob er nach Deutschland ausgeliefert wird." />
<meta name='keys' content="Web TV, Reportagen, Dokumentationen, Magazin, Zeitgeschehen, Geschichte, Fernsehen, Netflix für Dokus, Sender," />
<meta property='og:title' content="Berliner IS-Kämpfer | spiegel.tv" />
<meta property='og:image' content="https://assets.nexx.cloud/media/75/73/79/PQ4GXVC06EZ70J1x3.jpg" />
<meta property='og:url' content="https://www.spiegel.tv/videos/1645192-berliner-is-kaempfer" />
<meta property='og:description' content="Seine Familie hat monatelang geglaubt, dass er getötet worden sei: Jetzt hat sich der Berliner IS-Kämpfer Erol Yildiz aus einem kurdischen Gefängnis per Videobotschaft gemeldet. Unklar ist allerdings, ob er nach Deutschland ausgeliefert wird." />
<meta property='twitter:title' content="Berliner IS-Kämpfer | spiegel.tv" />
<meta property='twitter:description' content="Seine Familie hat monatelang geglaubt, dass er getötet worden sei: Jetzt hat sich der Berliner IS-Kämpfer Erol Yildiz aus einem kurdischen Gefängnis per Videobotschaft gemeldet. Unklar ist allerdings, ob er nach Deutschland ausgeliefert wird." />
<meta property='twitter:image' content="https://assets.nexx.cloud/media/75/73/79/PQ4GXVC06EZ70J1x3.jpg" />
<meta name='author' content='SPIEGEL TV GmbH' /><meta property='twitter:site' content="@SPIEGELTV" />
<meta name='google-site-verification' content='QSaj_zgwAHt_5rGZm1fRfLPg_bxUGgZ8VmsyS-s7mnc' />
<meta name='theme-color' content='#000000' />
<meta property="fb:pages" content="151090388297254" />
<meta property='og:type' content='video.other' />
<meta property='og:locale' content='de_DE' />
<link rel='apple-touch-icon-precomposed' sizes='57x57' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/57.png' />
<link rel='apple-touch-icon-precomposed' sizes='60x60' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/60.png' />
<link rel='apple-touch-icon-precomposed' sizes='72x72' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/72.png' />
<link rel='apple-touch-icon-precomposed' sizes='76x76' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/76.png' />
<link rel='apple-touch-icon-precomposed' sizes='114x114' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/114.png' />
<link rel='apple-touch-icon-precomposed' sizes='120x120' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/120.png' />
<link rel='apple-touch-icon-precomposed' sizes='144x144' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/144.png' />
<link rel='apple-touch-icon-precomposed' sizes='152x152' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/152.png' />
<link rel='apple-touch-icon-precomposed' sizes='180x180' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/180.png' />
<link rel='icon' sizes='16x16' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/16.png' />
<link rel='icon' sizes='32x32' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/32.png' />
<link rel='icon' sizes='96x96' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/96.png' />
<link rel='icon' sizes='192x192' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/192.png' />
<link rel='icon' sizes='256x256' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/256.png' />
<link rel='icon' sizes='384x384' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/384.png' />
<link rel='icon' sizes='512x512' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/512.png' />
<script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name":"Berliner IS-Kämpfer","description":"Seine Familie hat monatelang geglaubt, dass er getötet worden sei: Jetzt hat sich der Berliner IS-Kämpfer Erol Yildiz aus einem kurdischen Gefängnis per Videobotschaft gemeldet. Unklar ist allerdings, ob er nach Deutschland ausgeliefert wird.","thumbnailUrl":["https://assets.nexx.cloud/media/75/73/79/PQ4GXVC06EZ70J1x3.jpg"],"uploadDate":"2019-11-26T16:15:38+01:00","duration":"P0DT0H8M12S"}</script>
<title>Berliner IS-Kämpfer | spiegel.tv</title>

<link rel="icon" type="image/x-icon" href="https://assets.nexx.cloud/media/66/47/30/SJ0K16UHQG04XG.ico" />
<link rel="image_src" type="image/jpeg" href="https://assets.nexx.cloud/media/75/73/79/PQ4GXVC06EZ70J1x3.jpg" />
<link rel="shortcut icon" type="image/x-icon" href="https://assets.nexx.cloud/media/66/47/30/SJ0K16UHQG04XG.ico" />
<link rel='canonical' href="https://www.spiegel.tv/videos/1645192-berliner-is-kaempfer" />
<link rel="manifest" href="/manifest.json" />
<link href='//arc.nexx.cloud/fonts/spiegelsanscd/spiegel-sans-cd.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/fonts/spiegelsans/spiegel-sans.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/css/canvas/748_main.css' rel='stylesheet' type='text/css' />


<!-- scripts are necessary for sourcepoint -->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type='text/javascript' >
/* standard configuration parameters for sourcepoint*/
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 331;
window._sp_.config.content_control_callback = function () { } ;

/* replace with your messaging domain*/
window._sp_.config.mms_domain = 'spiegel-tv.spiegel.tv' ; 						

/*messaging-specific configuration*/
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

/*CMP Flags*/
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
//window._sp_.config.cmp.waitForConsentData = true;

/*Have message show immediately*/
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;						

/*tell the messaging library that all params are set and it can proceed*/
window._sp_.mms.cmd.push( function () {
	window._sp_.mms.startMsg();
});</script><script src='/includes/js/custom/748.messaging.js' type='text/javascript'></script>

<script type='text/javascript' src='https://arc.nexx.cloud/sdk/748.one' async crossorigin="anonymous"></script>
</head>
<body class='dark'>

<div id='notch-overlayer'></div>
<div id='wrapper' class='form-material'>
	<header id='header' class='row'>
		<nav id='innerheader' class='nouser'>
			<div id='appmenuopen' class='icon-menu7 actionbutton' onclick="_one.ui.sidebar.handle();"></div>
			<div id='appnavback' class='icon-arrow-left8 actionbutton'></div>
			<div id='apph1' class='autocut'></div>
			<div id='mainlogoholder'>
				<img src='https://assets.nexx.cloud/media/56/90/19/HWT2GN8QD00FSOF.svg' id='mainlogo' alt='Berliner IS-Kämpfer | spiegel.tv' data-navigateto='start' data-navigateparam='' />
				<img class='canvasheader addondata' src='https://assets.nexx.cloud/media/49/47/84/0PBGZ8LLWM81XU.png' />
			</div>
			<div id="testing"></div>
			<ul id='mainmenu'><li id='catsopener0' class='popopener catsopener' data-target='categoriesholder0'><div id='catsholder0'><div class='catstitle'>Sendungen</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder0' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories0'><li class='underlinemagic'><a href='/shows/35-spiegel-tv' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv'>SPIEGEL TV</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li><li class='underlinemagic'><a href='/shows/91-amerika-von-oben' data-order='title DESC' data-navigateto='shows' data-navigateparam='91-amerika-von-oben'>Amerika von oben</a></li><li class='underlinemagic'><a href='/shows/49-katastrophen-die-geschichte-machten' data-order='title DESC' data-navigateto='shows' data-navigateparam='49-katastrophen-die-geschichte-machten'>Katastrophen, die Geschichte machten</a></li><li class='underlinemagic'><a href='/shows/550-vor-20-jahren' data-order='title DESC' data-navigateto='shows' data-navigateparam='550-vor-20-jahren'>Vor 20 Jahren</a></li></ul></div></div></li><li class='underlinemagic'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='3219' data-tab='0' href='/livestreams/1395-webtv' data-navigateto='livestreams' data-navigateparam='1395-webtv'>Web TV</a></li><li id='catsopener2' class='popopener catsopener' data-target='categoriesholder2'><div id='catsholder2'><div class='catstitle'>Stöbern</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder2' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories2'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/5224-vor-20-jahren' data-order='' data-navigateto='playlists' data-navigateparam='5224-vor-20-jahren'>Vor 20 Jahren</a></li><li class='underlinemagic'><a href='/playlists/4955-europa-in-der-krise' data-order='' data-navigateto='playlists' data-navigateparam='4955-europa-in-der-krise'>Europa in der Krise</a></li><li class='underlinemagic'><a href='/playlists/4945-normal' data-order='' data-navigateto='playlists' data-navigateparam='4945-normal'>Normal?</a></li><li class='underlinemagic'><a href='/playlists/4936-digitalisierung-im-alltag' data-order='' data-navigateto='playlists' data-navigateparam='4936-digitalisierung-im-alltag'>Digitalisierung im Alltag</a></li><li class='underlinemagic'><a href='/playlists/4915-alter-na-und' data-order='' data-navigateto='playlists' data-navigateparam='4915-alter-na-und'>Alter - Na und?</a></li><li class='underlinemagic'><a href='/playlists/4876-fruehlingsgefuehle' data-order='' data-navigateto='playlists' data-navigateparam='4876-fruehlingsgefuehle'>Frühlingsgefühle</a></li><li class='underlinemagic'><a href='/playlists/4870-besessen-vom-glauben' data-order='' data-navigateto='playlists' data-navigateparam='4870-besessen-vom-glauben'>Besessen vom Glauben</a></li><li class='underlinemagic'><a href='/playlists/4869-is-rueckkehrer' data-order='' data-navigateto='playlists' data-navigateparam='4869-is-rueckkehrer'>IS-Rückkehrer</a></li><li class='underlinemagic'><a href='/playlists/4860-einsatz-im-brennpunkt' data-order='' data-navigateto='playlists' data-navigateparam='4860-einsatz-im-brennpunkt'>Einsatz im Brennpunkt</a></li><li class='underlinemagic'><a href='/playlists/4854-festung-europa' data-order='' data-navigateto='playlists' data-navigateparam='4854-festung-europa'>Festung Europa</a></li><li class='underlinemagic'><a href='/playlists/4843-das-brexit-drama' data-order='' data-navigateto='playlists' data-navigateparam='4843-das-brexit-drama'>Das Brexit-Drama</a></li><li class='underlinemagic'><a href='/playlists/4840-bedrohte-tierarten' data-order='' data-navigateto='playlists' data-navigateparam='4840-bedrohte-tierarten'>Bedrohte Tierarten</a></li><li class='underlinemagic'><a href='/playlists/4824-anti-konsum' data-order='' data-navigateto='playlists' data-navigateparam='4824-anti-konsum'>Anti-Konsum</a></li><li class='underlinemagic'><a href='/playlists/4816-klima-extrem' data-order='' data-navigateto='playlists' data-navigateparam='4816-klima-extrem'>Klima extrem</a></li><li class='underlinemagic'><a href='/playlists/4813-migration-in-die-usa' data-order='' data-navigateto='playlists' data-navigateparam='4813-migration-in-die-usa'>Migration in die USA</a></li><li class='underlinemagic'><a href='/playlists/4702-gangs-und-clans' data-order='' data-navigateto='playlists' data-navigateparam='4702-gangs-und-clans'>Gangs und Clans</a></li><li class='underlinemagic'><a href='/playlists/4688-donald-trump-schlacht-um-amerika' data-order='' data-navigateto='playlists' data-navigateparam='4688-donald-trump-schlacht-um-amerika'>Donald Trump - Schlacht um Amerika</a></li><li class='underlinemagic'><a href='/playlists/4658-die-ddr' data-order='' data-navigateto='playlists' data-navigateparam='4658-die-ddr'>Die DDR</a></li><li class='underlinemagic'><a href='/playlists/3901-die-welt-der-spione-und-agenten' data-order='' data-navigateto='playlists' data-navigateparam='3901-die-welt-der-spione-und-agenten'>Die Welt der Spione und Agenten</a></li><li class='underlinemagic'><a href='/playlists/4590-rechtsextremismus' data-order='' data-navigateto='playlists' data-navigateparam='4590-rechtsextremismus'>Rechtsextremismus</a></li><li class='underlinemagic'><a href='/playlists/4533-skurrile-verschwoerungstheorien' data-order='' data-navigateto='playlists' data-navigateparam='4533-skurrile-verschwoerungstheorien'>Skurrile Verschwörungstheorien</a></li><li class='underlinemagic'><a href='/playlists/4524-der-weltraum-und-unser-mond' data-order='' data-navigateto='playlists' data-navigateparam='4524-der-weltraum-und-unser-mond'>Der Weltraum und unser Mond</a></li><li class='underlinemagic'><a href='/playlists/4512-abenteuer-auf-zwei-raedern' data-order='' data-navigateto='playlists' data-navigateparam='4512-abenteuer-auf-zwei-raedern'>Abenteuer auf zwei Rädern</a></li></ul></div></div></li></ul>
			
			<div id='appthirdbutton' style='display:none;'></div>
			<div class='icon-search3 actionbutton' onclick="_client.overlay.show('altsearchholder');"></div>
			<input type='text' id='globalsearch' name='globalsearch' class='gbs' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.globalsearch' />
			<div class='cleared'></div>
		</nav>
		<nav id='appmenu'></nav>
	</header>

	<main id='allcontent' class='headrow'>
		<aside id='topholder' class='material attached'></aside>
		<section id='innercontent' ><div class='breadcrumbs autocut' itemscope itemtype='http://schema.org/BreadcrumbList'><a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/' data-navigateto='start' data-navigateparam=''>Start</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/allvideos' data-navigateto='allvideos' data-navigateparam=''>Videos</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/channels/4965' data-navigateto='channels' data-navigateparam='4965'>Empfehlungen der Redaktion</a> › Berliner IS-Kämpfer</div><h2 class='subtitle subtitletop'>Videobotschaft an die Familie</h2><h1 >Berliner IS-Kämpfer</h1><section id='toprow' class='centeredbig'><div id='toprowholder' class='centeredbig'><section class='videosection'><div id='videoplayer'></div></section></div></section><section id='playerholder' class='recosimilar' data-itemid='1645192' data-pid='0' data-itemtype='video'><section class='videosection'><div class='vreddesc vteaser'>Seine Familie hat monatelang geglaubt, dass er getötet worden sei: Jetzt hat sich der Berliner IS-Kämpfer Erol Yildiz aus einem kurdischen Gefängnis per Videobotschaft gemeldet. Unklar ist allerdings, ob er nach Deutschland ausgeliefert wird.</div><div class='vreddesc'>Vor kurzem hat die Regierung die erste deutsche IS-Frau nach Deutschland zurückgeholt. Ein Privileg, auf das Erol Yildiz wohl nicht hoffen kann und vielleicht auch gar nicht will. Der junge Berliner befindet sich in einem Gefangenenlager in Nordsyrien - einer Verwahr-Station für IS-Kämpfer, die keiner mehr haben will. Gabriel Chaim hat ihn dort interviewt und Andreas Lünser hat seiner Familie das erste Lebenszeichen nach langer Zeit überbracht.</div><div class='holder'><span class='vtiledetails'><div class='icon-grid'></div><span class='minimalactors'><a data-navigateto='channels' data-navigateparam='4965-empfehlungen-der-redaktion' href='/channels/4965-empfehlungen-der-redaktion'>Empfehlungen der Redaktion</a></span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clipboard5'></div><span class='minimalactors'>SPIEGEL TV</span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clock'></div><span class='minimalactors'>8 Min.</span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-spotlight2'></div><span class='minimalactors'><a data-navigateto='withstudio' data-navigateparam='2025-spiegel-tv' href='/withstudio/2025-spiegel-tv'>SPIEGEL TV</a></span></span></div></section><section class='videosection linkingsection'><h2>Links</h2><div class='xlink'><img src='https://assets.nexx.cloud/media/36/29/62/BE9A12IZIE0QWK8.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/politik/deutschland/katarina-barley-will-is-rueckkehrer-konsequent-ueberwachen-a-1254573.html' target='_blank'>"Islamischer Staat": Barley will IS-Rückkehrer konsequent überwachen - SPIEGEL ONLINE - Politik</a></div><div class='xlink'><img src='https://assets.nexx.cloud/media/81/30/93/6K593X3GEZPG0.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/thema/islamischer_staat' target='_blank'>"Islamischer Staat" (IS) - SPIEGEL ONLINE</a></div><div class='xlink'><img src='https://assets.nexx.cloud/media/76/54/74/S6HOU41IKV63Y0.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/thema/syrien_unruhen_2011' target='_blank'>THEMA: Bürgerkrieg in Syrien</a></div></section></section><aside id='relatedvideos'><h2>Empfehlungen</h2><div id='relatedholder'><a href='/videos/1597461-tauziehen-um-deutsche-is-kaempfer' data-navigateto='videos' data-navigateparam='1597461-tauziehen-um-deutsche-is-kaempfer' data-vid='1597461' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/32/85/69/42QS01SJX8JEB5xL.jpg' srcset='https://assets.nexx.cloud/media/32/85/69/42QS01SJX8JEB5xL.jpg 1x,https://assets.nexx.cloud/media/32/85/69/42QS01SJX8JEB5x2.jpg 2x, https://assets.nexx.cloud/media/32/85/69/42QS01SJX8JEB5x3.jpg 3x' data-preview='https://assets.nexx.cloud/media/29/63/57/7QVIM6PUUNAQ0MG.mp4' alt='Tauziehen um deutsche IS-Kämpfer' /><div class='matbox'><div class='autocut bold cardsubtitle'>Zurück in die Heimat?</div><div class='twolines bold cardtitle'>Tauziehen um deutsche IS-Kämpfer</div><div class='autocut addinfo'>10 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/1549225-wir-wollen-unsere-tochter-zurueckholen' data-navigateto='videos' data-navigateparam='1549225-wir-wollen-unsere-tochter-zurueckholen' data-vid='1549225' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/85/17/34/UCL3WQEJLX9IUL0xL.jpg' srcset='https://assets.nexx.cloud/media/85/17/34/UCL3WQEJLX9IUL0xL.jpg 1x,https://assets.nexx.cloud/media/85/17/34/UCL3WQEJLX9IUL0x2.jpg 2x' data-preview='https://assets.nexx.cloud/media/47/57/66/ZD0S2A61CM4ECN0.mp4' alt='Wir wollen unsere Tochter zurückholen' /><div class='matbox'><div class='autocut bold cardsubtitle'>Deutsche IS-Frauen in Gefangenschaft</div><div class='twolines bold cardtitle'>"Wir wollen unsere Tochter zurückholen"</div><div class='autocut addinfo'>14 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/1532347-deutsche-is-frauen' data-navigateto='videos' data-navigateparam='1532347-deutsche-is-frauen' data-vid='1532347' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/76/96/88/3RJHVYSB15W1W50xL.jpg' srcset='https://assets.nexx.cloud/media/76/96/88/3RJHVYSB15W1W50xL.jpg 1x,https://assets.nexx.cloud/media/76/96/88/3RJHVYSB15W1W50x2.jpg 2x' data-preview='https://assets.nexx.cloud/media/37/28/85/U9ML77IEIC04SWK.mp4' alt='Deutsche IS-Frauen' /><div class='matbox'><div class='autocut bold cardsubtitle'>Von Hamburg nach Rakka</div><div class='twolines bold cardtitle'>Deutsche IS-Frauen</div><div class='autocut addinfo'>8 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/1504169-is-kaempfer-der-lohberger-brigade-im-interview' data-navigateto='videos' data-navigateparam='1504169-is-kaempfer-der-lohberger-brigade-im-interview' data-vid='1504169' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/36/36/67/O7BPRF90LVNUNxL.jpg' srcset='https://assets.nexx.cloud/media/36/36/67/O7BPRF90LVNUNxL.jpg 1x,https://assets.nexx.cloud/media/36/36/67/O7BPRF90LVNUNx2.jpg 2x, https://assets.nexx.cloud/media/36/36/67/O7BPRF90LVNUNx3.jpg 3x' data-preview='https://assets.nexx.cloud/media/17/77/14/Z596UE3N12C5002.mp4' alt='IS-Kämpfer der Lohberger Brigade im Interview' /><div class='matbox'><div class='autocut bold cardsubtitle'>In Kurdenhaft</div><div class='twolines bold cardtitle'>IS-Kämpfer der Lohberger Brigade im Interview</div><div class='autocut addinfo'>5 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/897213-deutsche-is-kaempfer' data-navigateto='videos' data-navigateparam='897213-deutsche-is-kaempfer' data-vid='897213' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/31/28/87/J0ZTCWJ030B3GxL.jpg' srcset='https://assets.nexx.cloud/media/31/28/87/J0ZTCWJ030B3GxL.jpg 1x,https://assets.nexx.cloud/media/31/28/87/J0ZTCWJ030B3Gx2.jpg 2x' data-preview='https://assets.nexx.cloud/media/21/18/65/D61VH04R0RUJJ0S.mp4' alt='Deutsche IS-Kämpfer' /><div class='matbox'><div class='autocut bold cardsubtitle'>Von Oberhausen in den Dschihad</div><div class='twolines bold cardtitle'>Deutsche IS-Kämpfer</div><div class='autocut addinfo'>9 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/176031-eliteeinheit-gegen-den-islamischen-staat' data-navigateto='videos' data-navigateparam='176031-eliteeinheit-gegen-den-islamischen-staat' data-vid='176031' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/14/63/72/Q3LFSCZZWELE0QKxL.jpg' srcset='https://assets.nexx.cloud/media/14/63/72/Q3LFSCZZWELE0QKxL.jpg 1x,https://assets.nexx.cloud/media/14/63/72/Q3LFSCZZWELE0QKx2.jpg 2x' data-preview='https://assets.nexx.cloud/media/76/72/20/YOE09XDGDP982R.mp4' alt='Eliteeinheit gegen den Islamischen Staat' /><div class='matbox'><div class='autocut bold cardsubtitle'>Häuserkampf in Mossul</div><div class='twolines bold cardtitle'>Eliteeinheit gegen den Islamischen Staat</div><div class='autocut addinfo'>13 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/175919-sturm-auf-mossul' data-navigateto='videos' data-navigateparam='175919-sturm-auf-mossul' data-vid='175919' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/30/64/84/A1WSURS2Q0PPAFPxL.jpg' srcset='https://assets.nexx.cloud/media/30/64/84/A1WSURS2Q0PPAFPxL.jpg 1x,https://assets.nexx.cloud/media/30/64/84/A1WSURS2Q0PPAFPx2.jpg 2x' data-preview='https://assets.nexx.cloud/media/89/54/78/TZ1SGTUFSK6FP0G.mp4' alt='Sturm auf Mossul' /><div class='matbox'><div class='autocut bold cardsubtitle'>Reportage von der Front</div><div class='twolines bold cardtitle'>Sturm auf Mossul</div><div class='autocut addinfo'>10 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/1536332-wir-haben-es-geschafft' data-navigateto='videos' data-navigateparam='1536332-wir-haben-es-geschafft' data-vid='1536332' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/54/93/69/GF00A2MDBD8SB7LxL.jpg' srcset='https://assets.nexx.cloud/media/54/93/69/GF00A2MDBD8SB7LxL.jpg 1x,https://assets.nexx.cloud/media/54/93/69/GF00A2MDBD8SB7Lx2.jpg 2x' data-preview='https://assets.nexx.cloud/media/19/47/79/46GKI02W5625RAZ.mp4' alt='Wir haben es geschafft!' /><div class='matbox'><div class='autocut bold cardsubtitle'>Gelungene Integration</div><div class='twolines bold cardtitle'>Wir haben es geschafft!</div><div class='autocut addinfo'>4 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><div class='cleared'></div></div></aside><div class='cleared'></div></section>
	</main>

	<footer id='footer' class='fs-minimal'>
		<section id='innerfooter'>
			<nav id='footertext'>
				
				<div class='scrollline'>
					<div class='iscrollline'>
						<a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='spotlight2' data-menuid='884' href='/allwithstudio' data-navigateto='allwithstudio' data-navigateparam=''>Content-Partner</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='eye2' data-menuid='912' href='/privacy' data-navigateto='privacy' data-navigateparam=''>Datenschutz</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='archive' data-menuid='2945' href='/imprint' data-navigateto='imprint' data-navigateparam=''>Impressum</a>
					</div>
				</div>
			</nav>
			<div id='footerapps'><a class='actionbutton pagelink' href='https://www.facebook.com/pages/-/151090388297254' target='_blank' rel='noopener' /><div class='icon-facebook2'></div></a><a class='actionbutton pagelink' href='https://www.twitter.com/SPIEGELTV' target='_blank' rel='noopener' /><div class='icon-twitter'></div></a><a class='actionbutton pagelink' href='https://www.youtube.com/channel/UC1w6pNGiiLdZgyNpXUnA4Zw' target='_blank' rel='noopener' /><div class='icon-youtube'></div></a><a class='actionbutton applink' href='https://itunes.apple.com/app/id567722722?mt=8' target='_blank' rel='noopener' data-context='ios' /><div class='icon-apple2'></div></a><a class='actionbutton applink' href='https://play.google.com/store/apps/details?id=air.tv.spiegel.sptv' target='_blank' rel='noopener' data-context='android' /><div class='icon-android'></div></a></div>
			<div class='cleared'></div>
		</section>
	</footer>
    <section class="atv" id='one_sidebar_hint'>
        <span>Navigation <span class="icon-arrow-down"></span></span>
    </section>
    <section id='one_sidebar' class='withanimation'>
		<div id='mainlogoholder_tv'>
			<img src='https://assets.nexx.cloud/media/56/90/19/HWT2GN8QD00FSOF.svg' id='mainlogo' alt='Berliner IS-Kämpfer | spiegel.tv' data-navigateto='start' data-navigateparam='' />
            <img class='canvasheader addondata' src='https://assets.nexx.cloud/media/49/47/84/0PBGZ8LLWM81XU.png' />
		</div>
        <div id='one_innersidebar'>
            
            <ul id='sb_categories'>
                <div class='catsep' onclick="$('#mul-0').toggle();"><div style='float:left;'>Sendungen</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-0' style='display:none;'><li class='underlinemagic'><a href='/shows/35-spiegel-tv' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv'>SPIEGEL TV</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li><li class='underlinemagic'><a href='/shows/91-amerika-von-oben' data-order='title DESC' data-navigateto='shows' data-navigateparam='91-amerika-von-oben'>Amerika von oben</a></li><li class='underlinemagic'><a href='/shows/49-katastrophen-die-geschichte-machten' data-order='title DESC' data-navigateto='shows' data-navigateparam='49-katastrophen-die-geschichte-machten'>Katastrophen, die Geschichte machten</a></li><li class='underlinemagic'><a href='/shows/550-vor-20-jahren' data-order='title DESC' data-navigateto='shows' data-navigateparam='550-vor-20-jahren'>Vor 20 Jahren</a></li></ul><li class='underlinemagic'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='3219' data-tab='0' href='/livestreams/1395-webtv' data-navigateto='livestreams' data-navigateparam='1395-webtv'>Web TV</a></li><div class='catsep' onclick="$('#mul-2').toggle();"><div style='float:left;'>Stöbern</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-2' style='display:none;'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/5224-vor-20-jahren' data-order='' data-navigateto='playlists' data-navigateparam='5224-vor-20-jahren'>Vor 20 Jahren</a></li><li class='underlinemagic'><a href='/playlists/4955-europa-in-der-krise' data-order='' data-navigateto='playlists' data-navigateparam='4955-europa-in-der-krise'>Europa in der Krise</a></li><li class='underlinemagic'><a href='/playlists/4945-normal' data-order='' data-navigateto='playlists' data-navigateparam='4945-normal'>Normal?</a></li><li class='underlinemagic'><a href='/playlists/4936-digitalisierung-im-alltag' data-order='' data-navigateto='playlists' data-navigateparam='4936-digitalisierung-im-alltag'>Digitalisierung im Alltag</a></li><li class='underlinemagic'><a href='/playlists/4915-alter-na-und' data-order='' data-navigateto='playlists' data-navigateparam='4915-alter-na-und'>Alter - Na und?</a></li><li class='underlinemagic'><a href='/playlists/4876-fruehlingsgefuehle' data-order='' data-navigateto='playlists' data-navigateparam='4876-fruehlingsgefuehle'>Frühlingsgefühle</a></li><li class='underlinemagic'><a href='/playlists/4870-besessen-vom-glauben' data-order='' data-navigateto='playlists' data-navigateparam='4870-besessen-vom-glauben'>Besessen vom Glauben</a></li><li class='underlinemagic'><a href='/playlists/4869-is-rueckkehrer' data-order='' data-navigateto='playlists' data-navigateparam='4869-is-rueckkehrer'>IS-Rückkehrer</a></li><li class='underlinemagic'><a href='/playlists/4860-einsatz-im-brennpunkt' data-order='' data-navigateto='playlists' data-navigateparam='4860-einsatz-im-brennpunkt'>Einsatz im Brennpunkt</a></li><li class='underlinemagic'><a href='/playlists/4854-festung-europa' data-order='' data-navigateto='playlists' data-navigateparam='4854-festung-europa'>Festung Europa</a></li><li class='underlinemagic'><a href='/playlists/4843-das-brexit-drama' data-order='' data-navigateto='playlists' data-navigateparam='4843-das-brexit-drama'>Das Brexit-Drama</a></li><li class='underlinemagic'><a href='/playlists/4840-bedrohte-tierarten' data-order='' data-navigateto='playlists' data-navigateparam='4840-bedrohte-tierarten'>Bedrohte Tierarten</a></li><li class='underlinemagic'><a href='/playlists/4824-anti-konsum' data-order='' data-navigateto='playlists' data-navigateparam='4824-anti-konsum'>Anti-Konsum</a></li><li class='underlinemagic'><a href='/playlists/4816-klima-extrem' data-order='' data-navigateto='playlists' data-navigateparam='4816-klima-extrem'>Klima extrem</a></li><li class='underlinemagic'><a href='/playlists/4813-migration-in-die-usa' data-order='' data-navigateto='playlists' data-navigateparam='4813-migration-in-die-usa'>Migration in die USA</a></li><li class='underlinemagic'><a href='/playlists/4702-gangs-und-clans' data-order='' data-navigateto='playlists' data-navigateparam='4702-gangs-und-clans'>Gangs und Clans</a></li><li class='underlinemagic'><a href='/playlists/4688-donald-trump-schlacht-um-amerika' data-order='' data-navigateto='playlists' data-navigateparam='4688-donald-trump-schlacht-um-amerika'>Donald Trump - Schlacht um Amerika</a></li><li class='underlinemagic'><a href='/playlists/4658-die-ddr' data-order='' data-navigateto='playlists' data-navigateparam='4658-die-ddr'>Die DDR</a></li><li class='underlinemagic'><a href='/playlists/3901-die-welt-der-spione-und-agenten' data-order='' data-navigateto='playlists' data-navigateparam='3901-die-welt-der-spione-und-agenten'>Die Welt der Spione und Agenten</a></li><li class='underlinemagic'><a href='/playlists/4590-rechtsextremismus' data-order='' data-navigateto='playlists' data-navigateparam='4590-rechtsextremismus'>Rechtsextremismus</a></li><li class='underlinemagic'><a href='/playlists/4533-skurrile-verschwoerungstheorien' data-order='' data-navigateto='playlists' data-navigateparam='4533-skurrile-verschwoerungstheorien'>Skurrile Verschwörungstheorien</a></li><li class='underlinemagic'><a href='/playlists/4524-der-weltraum-und-unser-mond' data-order='' data-navigateto='playlists' data-navigateparam='4524-der-weltraum-und-unser-mond'>Der Weltraum und unser Mond</a></li><li class='underlinemagic'><a href='/playlists/4512-abenteuer-auf-zwei-raedern' data-order='' data-navigateto='playlists' data-navigateparam='4512-abenteuer-auf-zwei-raedern'>Abenteuer auf zwei Rädern</a></li></ul><div id="m-search-container"><input type="text" id="mobilesearch" name="mobilesearch" placeholder="Suche" data-autosubmit="autoSubmit.mobilesearch"></div>
            </ul>
        </div>
    </section>
	<div id='one_sidebarhider'></div>
	<div id='actionoverlay' class='dark' style='cursor:pointer;'>
		<section id="altsearchholder" class="actioncontainers shadowed rounded">
    <h2>Suche</h2>
    <hr/>
    <form action=".">
        <input id='altsearch' class='rounded nospeech' type='text' placeholder='Suchbegriff eingeben'
               data-autosubmit='autoSubmit.altsearch'/>
    </form>
    <button id="altsearch_go" class="atv focusable" onclick="_client.autoSubmit.altsearch()">suchen</button>
    <button id="altsearch_cancel" class="atv focusable" onclick="_client.overlay.hide( 'altsearchholder' );">
        abbrechen
    </button>
    <div class='cleared'></div>
</section>
<section id="channelsubscribeholder" class="actioncontainers shadowed rounded">
    <h2>Kanal abonnieren</h2>
    <hr/>
    Du erhälst Benachrichtigungen, wenn neue Videos in diesem Kanal veröffentlicht werden.
    <div id='chsubo'></div>
    <button class='explicitbutton' onclick="_client.pushmessages.updateSubscription();">
        <div class="icon-checkmark"></div>Änderungen speichern</button>
</section>
<section id="pollholder" class="actioncontainers shadowed rounded">
    <h2></h2>
    <hr/>
    <div id='currentpoll'></div>
    <div id='currentpollstatus'></div>
    <button id="nextquestion" style="margin-right:0;width:auto !important;float:right !important;"
            class="buttonright actionbutton" onclick="if(!$(this).hasClass('inactive')){_client.poll.next();}">
        <div class="icon-checkmark"></div>weiter
    </button>
    <div class='cleared'></div>
</section>
<section id="removeholder" class="actioncontainers shadowed rounded">
    <h2>Wirklich löschen?</h2>
    <hr/>
    <button class='button' onclick="_client.watchlist.removecomplete();">
        <div class='icon-checkmark'></div>Bestätigen</button>
    <div class='cleared'></div>
</section>
<section id="pwaholder" class="actioncontainers shadowed rounded">
    <h2></h2>
    <hr/>
    <div>Möchtest Du diese Webseite jetzt auf diesem Gerät installieren?</div>
    <button class='button' onclick="_play.session.showInstallWebApp();return false;">
        <div class='icon-checkmark'></div>Bestätigen</button>
    <div class='cleared'></div>
</section>
<section id="customholder" class="actioncontainers shadowed rounded"></section>
		
	</div>
	<div id='connector' class='dark' style='display:block;'>
		<div id='canvas_loadingholder'><div id='canvas_loadingcircle'></div><div id='canvas_loadingcircle1'></div></div>
	</div>
	<div id='chromecasthinter' class='rounded shadowed'></div>
	<div id='notifybubble' class='rounded shadowed' style='display:none;' onclick="_one.actions.hideNotice();"></div>

</div>

<script type='text/javascript'>_topbannerdata=[1395];_topbannerstyle='playlist';_topbannerhover='icon';</script><script type='text/javascript'>document.getElementsByTagName('body')[0].className='gw-bot canvas-client-748 dark infotile-onlyfont lang-de';</script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript'>_ivwdata='spiegel';_ivwref='channels__details_video';</script><script type='text/javascript'>startjs="_one.session.currentchannel=4965;_one.session.currentchanneladref='';_one.session.currentpagecontext='details-videos';_client.video.start(1645192);_client.banners.injectRelated();_client.constants.profilePictureMode='square';_client.constants.minAge=0;_client.constants.useTopSliderSections=false;_client.constants.useWatchlist=false;_client.constants.useFavourites=false;";</script>
<script type='text/javascript'>_oneconfig={"cid":"3157496377801653276","inittime":1574963788895,"gw":"bot","aid":0,"ivw":null,"hash":"2ZCGNE9748BVJ3W","samaritanToken":"R6kgACB1oCQumy0fPyN2fK0ubCGfgdFKKuEAAd3APqg%3D&se=1575338138","language":"de","isNewSession":1,"nxp_devh":"3:1574963788:42512","nxp_si":1,"nxp_af":0,"apicalldata":[{"method":"/session/init","duration":0.20073890686035156,"processing":0.18227291107177734,"code":201},{"method":"/processing/multitask","duration":0.15173792839050293,"processing":0.1386101245880127,"code":200}],"fbpixel":"","fbapp":"","gacode":"","googleapp":"","dfpnetwork":"","nxp_brd":{"de":null,"mo":"","ma":"","gc":"US","lt":"39.0481","ln":"-77.4728","iu":1,"os":["bot","bot","bot","bot"],"re":""},"nxp_pw":"BE91A-6014D"};</script>
<script type='text/javascript'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W93R8P5');</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73285/tag"></script>
</body>
</html>