<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="http://ogp.me/ns/video#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='Content-Language' content="de-DE" />
<meta name='viewport' content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, height=device-height, viewport-fit=cover" />
<meta name='format-detection' content="telephone=no" />
<meta name='apple-mobile-web-app-capable' content="yes" />
<meta name='apple-mobile-web-app-status-bar-style' content="black" />
<meta name='title' content='Protest gegen Braunkohleabbau | spiegel.tv' />
<meta name='description' content="Während die Bundesregierung mit dem sofortigen Kohleausstieg noch warten will, ist für die Aktivisten von Ende Gelände bereits Schluss mit lustig. Rund viertausend Umweltschützer haben in der Lausitz am Wochenende für den Klimaschutz protestiert." />
<meta name='keys' content="Web TV, Reportagen, Dokumentationen, Magazin, Zeitgeschehen, Geschichte, Fernsehen, Netflix für Dokus, Sender," />
<meta property='og:title' content="Protest gegen Braunkohleabbau | spiegel.tv" />
<meta property='og:image' content="https://assets.nexx.cloud/media/17/37/54/94XH0UQ6U2QF0NSx3.jpg" />
<meta property='og:url' content="https://www.spiegel.tv/videos/1646640-protest-gegen-braunkohleabbau" />
<meta property='og:description' content="Während die Bundesregierung mit dem sofortigen Kohleausstieg noch warten will, ist für die Aktivisten von Ende Gelände bereits Schluss mit lustig. Rund viertausend Umweltschützer haben in der Lausitz am Wochenende für den Klimaschutz protestiert." />
<meta property='twitter:title' content="Protest gegen Braunkohleabbau | spiegel.tv" />
<meta property='twitter:description' content="Während die Bundesregierung mit dem sofortigen Kohleausstieg noch warten will, ist für die Aktivisten von Ende Gelände bereits Schluss mit lustig. Rund viertausend Umweltschützer haben in der Lausitz am Wochenende für den Klimaschutz protestiert." />
<meta property='twitter:image' content="https://assets.nexx.cloud/media/17/37/54/94XH0UQ6U2QF0NSx3.jpg" />
<meta name='author' content='SPIEGEL TV GmbH' /><meta property='twitter:site' content="@SPIEGELTV" />
<meta name='google-site-verification' content='QSaj_zgwAHt_5rGZm1fRfLPg_bxUGgZ8VmsyS-s7mnc' />
<meta name='theme-color' content='#000000' />
<meta property="fb:pages" content="151090388297254" />
<meta property='og:type' content='video.other' />
<meta property='og:locale' content='de_DE' />
<link rel='apple-touch-icon-precomposed' sizes='57x57' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/57.png' />
<link rel='apple-touch-icon-precomposed' sizes='60x60' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/60.png' />
<link rel='apple-touch-icon-precomposed' sizes='72x72' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/72.png' />
<link rel='apple-touch-icon-precomposed' sizes='76x76' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/76.png' />
<link rel='apple-touch-icon-precomposed' sizes='114x114' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/114.png' />
<link rel='apple-touch-icon-precomposed' sizes='120x120' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/120.png' />
<link rel='apple-touch-icon-precomposed' sizes='144x144' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/144.png' />
<link rel='apple-touch-icon-precomposed' sizes='152x152' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/152.png' />
<link rel='apple-touch-icon-precomposed' sizes='180x180' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/180.png' />
<link rel='icon' sizes='16x16' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/16.png' />
<link rel='icon' sizes='32x32' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/32.png' />
<link rel='icon' sizes='96x96' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/96.png' />
<link rel='icon' sizes='192x192' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/192.png' />
<link rel='icon' sizes='256x256' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/256.png' />
<link rel='icon' sizes='384x384' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/384.png' />
<link rel='icon' sizes='512x512' href='https://assets.nexx.cloud/media/98/21/26/68Y4O3EBAP0WWJY/512.png' />
<script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name":"Protest gegen Braunkohleabbau","description":"Während die Bundesregierung mit dem sofortigen Kohleausstieg noch warten will, ist für die Aktivisten von Ende Gelände bereits Schluss mit lustig. Rund viertausend Umweltschützer haben in der Lausitz am Wochenende für den Klimaschutz protestiert.","thumbnailUrl":["https://assets.nexx.cloud/media/17/37/54/94XH0UQ6U2QF0NSx3.jpg"],"uploadDate":"2019-12-03T10:31:03+01:00","duration":"P0DT0H6M57S"}</script>
<title>Protest gegen Braunkohleabbau | spiegel.tv</title>

<link rel="icon" type="image/x-icon" href="https://assets.nexx.cloud/media/66/47/30/SJ0K16UHQG04XG.ico" />
<link rel="image_src" type="image/jpeg" href="https://assets.nexx.cloud/media/17/37/54/94XH0UQ6U2QF0NSx3.jpg" />
<link rel="shortcut icon" type="image/x-icon" href="https://assets.nexx.cloud/media/66/47/30/SJ0K16UHQG04XG.ico" />
<link rel='canonical' href="https://www.spiegel.tv/videos/1646640-protest-gegen-braunkohleabbau" />
<link rel="manifest" href="/manifest.json" />
<link href='//arc.nexx.cloud/fonts/spiegelsanscd/spiegel-sans-cd.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/fonts/spiegelsans/spiegel-sans.css' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/css/canvas/748_main.css' rel='stylesheet' type='text/css' />


<!-- scripts are necessary for sourcepoint -->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type='text/javascript' >
/* standard configuration parameters for sourcepoint*/
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 331;
window._sp_.config.content_control_callback = function () { } ;

/* replace with your messaging domain*/
window._sp_.config.mms_domain = 'spiegel-tv.spiegel.tv' ; 						

/*messaging-specific configuration*/
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

/*CMP Flags*/
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
//window._sp_.config.cmp.waitForConsentData = true;

/*Have message show immediately*/
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;						

/*tell the messaging library that all params are set and it can proceed*/
window._sp_.mms.cmd.push( function () {
	window._sp_.mms.startMsg();
});</script><script src='/includes/js/custom/748.messaging.js' type='text/javascript'></script>

<script type='text/javascript' src='https://arc.nexx.cloud/sdk/748.one' async crossorigin="anonymous"></script>
</head>
<body class='dark'>

<div id='notch-overlayer'></div>
<div id='wrapper' class='form-material'>
	<header id='header' class='row'>
		<nav id='innerheader' class='nouser'>
			<div id='appmenuopen' class='icon-menu7 actionbutton' onclick="_one.ui.sidebar.handle();"></div>
			<div id='appnavback' class='icon-arrow-left8 actionbutton'></div>
			<div id='apph1' class='autocut'></div>
			<div id='mainlogoholder'>
				<img src='https://assets.nexx.cloud/media/56/90/19/HWT2GN8QD00FSOF.svg' id='mainlogo' alt='Protest gegen Braunkohleabbau | spiegel.tv' data-navigateto='start' data-navigateparam='' />
				<img class='canvasheader addondata' src='https://assets.nexx.cloud/media/49/47/84/0PBGZ8LLWM81XU.png' />
			</div>
			<div id="testing"></div>
			<ul id='mainmenu'><li id='catsopener0' class='popopener catsopener' data-target='categoriesholder0'><div id='catsholder0'><div class='catstitle'>Sendungen</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder0' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories0'><li class='underlinemagic'><a href='/shows/35-spiegel-tv' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv'>SPIEGEL TV</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li><li class='underlinemagic'><a href='/shows/91-amerika-von-oben' data-order='title DESC' data-navigateto='shows' data-navigateparam='91-amerika-von-oben'>Amerika von oben</a></li><li class='underlinemagic'><a href='/shows/49-katastrophen-die-geschichte-machten' data-order='title DESC' data-navigateto='shows' data-navigateparam='49-katastrophen-die-geschichte-machten'>Katastrophen, die Geschichte machten</a></li><li class='underlinemagic'><a href='/shows/550-vor-20-jahren' data-order='title DESC' data-navigateto='shows' data-navigateparam='550-vor-20-jahren'>Vor 20 Jahren</a></li></ul></div></div></li><li class='underlinemagic'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='3219' data-tab='0' href='/livestreams/1395-webtv' data-navigateto='livestreams' data-navigateparam='1395-webtv'>Web TV</a></li><li id='catsopener2' class='popopener catsopener' data-target='categoriesholder2'><div id='catsholder2'><div class='catstitle'>Stöbern</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder2' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories2'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/5224-vor-20-jahren' data-order='' data-navigateto='playlists' data-navigateparam='5224-vor-20-jahren'>Vor 20 Jahren</a></li><li class='underlinemagic'><a href='/playlists/4955-europa-in-der-krise' data-order='' data-navigateto='playlists' data-navigateparam='4955-europa-in-der-krise'>Europa in der Krise</a></li><li class='underlinemagic'><a href='/playlists/4945-normal' data-order='' data-navigateto='playlists' data-navigateparam='4945-normal'>Normal?</a></li><li class='underlinemagic'><a href='/playlists/4936-digitalisierung-im-alltag' data-order='' data-navigateto='playlists' data-navigateparam='4936-digitalisierung-im-alltag'>Digitalisierung im Alltag</a></li><li class='underlinemagic'><a href='/playlists/4915-alter-na-und' data-order='' data-navigateto='playlists' data-navigateparam='4915-alter-na-und'>Alter - Na und?</a></li><li class='underlinemagic'><a href='/playlists/4876-fruehlingsgefuehle' data-order='' data-navigateto='playlists' data-navigateparam='4876-fruehlingsgefuehle'>Frühlingsgefühle</a></li><li class='underlinemagic'><a href='/playlists/4870-besessen-vom-glauben' data-order='' data-navigateto='playlists' data-navigateparam='4870-besessen-vom-glauben'>Besessen vom Glauben</a></li><li class='underlinemagic'><a href='/playlists/4869-is-rueckkehrer' data-order='' data-navigateto='playlists' data-navigateparam='4869-is-rueckkehrer'>IS-Rückkehrer</a></li><li class='underlinemagic'><a href='/playlists/4860-einsatz-im-brennpunkt' data-order='' data-navigateto='playlists' data-navigateparam='4860-einsatz-im-brennpunkt'>Einsatz im Brennpunkt</a></li><li class='underlinemagic'><a href='/playlists/4854-festung-europa' data-order='' data-navigateto='playlists' data-navigateparam='4854-festung-europa'>Festung Europa</a></li><li class='underlinemagic'><a href='/playlists/4843-das-brexit-drama' data-order='' data-navigateto='playlists' data-navigateparam='4843-das-brexit-drama'>Das Brexit-Drama</a></li><li class='underlinemagic'><a href='/playlists/4840-bedrohte-tierarten' data-order='' data-navigateto='playlists' data-navigateparam='4840-bedrohte-tierarten'>Bedrohte Tierarten</a></li><li class='underlinemagic'><a href='/playlists/4824-anti-konsum' data-order='' data-navigateto='playlists' data-navigateparam='4824-anti-konsum'>Anti-Konsum</a></li><li class='underlinemagic'><a href='/playlists/4816-klima-extrem' data-order='' data-navigateto='playlists' data-navigateparam='4816-klima-extrem'>Klima extrem</a></li><li class='underlinemagic'><a href='/playlists/4813-migration-in-die-usa' data-order='' data-navigateto='playlists' data-navigateparam='4813-migration-in-die-usa'>Migration in die USA</a></li><li class='underlinemagic'><a href='/playlists/4702-gangs-und-clans' data-order='' data-navigateto='playlists' data-navigateparam='4702-gangs-und-clans'>Gangs und Clans</a></li><li class='underlinemagic'><a href='/playlists/4688-donald-trump-schlacht-um-amerika' data-order='' data-navigateto='playlists' data-navigateparam='4688-donald-trump-schlacht-um-amerika'>Donald Trump - Schlacht um Amerika</a></li><li class='underlinemagic'><a href='/playlists/4658-die-ddr' data-order='' data-navigateto='playlists' data-navigateparam='4658-die-ddr'>Die DDR</a></li><li class='underlinemagic'><a href='/playlists/3901-die-welt-der-spione-und-agenten' data-order='' data-navigateto='playlists' data-navigateparam='3901-die-welt-der-spione-und-agenten'>Die Welt der Spione und Agenten</a></li><li class='underlinemagic'><a href='/playlists/4590-rechtsextremismus' data-order='' data-navigateto='playlists' data-navigateparam='4590-rechtsextremismus'>Rechtsextremismus</a></li><li class='underlinemagic'><a href='/playlists/4533-skurrile-verschwoerungstheorien' data-order='' data-navigateto='playlists' data-navigateparam='4533-skurrile-verschwoerungstheorien'>Skurrile Verschwörungstheorien</a></li><li class='underlinemagic'><a href='/playlists/4524-der-weltraum-und-unser-mond' data-order='' data-navigateto='playlists' data-navigateparam='4524-der-weltraum-und-unser-mond'>Der Weltraum und unser Mond</a></li><li class='underlinemagic'><a href='/playlists/4512-abenteuer-auf-zwei-raedern' data-order='' data-navigateto='playlists' data-navigateparam='4512-abenteuer-auf-zwei-raedern'>Abenteuer auf zwei Rädern</a></li></ul></div></div></li></ul>
			
			<div id='appthirdbutton' style='display:none;'></div>
			<div class='icon-search3 actionbutton' onclick="_client.overlay.show('altsearchholder');"></div>
			<input type='text' id='globalsearch' name='globalsearch' class='gbs' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.globalsearch' />
			<div class='cleared'></div>
		</nav>
		<nav id='appmenu'></nav>
	</header>

	<main id='allcontent' class='headrow'>
		<aside id='topholder' class='material attached'></aside>
		<section id='innercontent' ><div class='breadcrumbs autocut' itemscope itemtype='http://schema.org/BreadcrumbList'><a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/' data-navigateto='start' data-navigateparam=''>Start</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/allvideos' data-navigateto='allvideos' data-navigateparam=''>Videos</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/channels/4965' data-navigateto='channels' data-navigateparam='4965'>Empfehlungen der Redaktion</a> › Protest gegen Braunkohleabbau</div><h2 class='subtitle subtitletop'>Aktion vom Klimabündnis "Ende Gelände"</h2><h1 >Protest gegen Braunkohleabbau</h1><section id='toprow' class='centeredbig'><div id='toprowholder' class='centeredbig'><section class='videosection'><div id='videoplayer'></div></section></div></section><section id='playerholder' class='recosimilar' data-itemid='1646640' data-pid='0' data-itemtype='video'><section class='videosection'><div class='vreddesc vteaser'>Während die Bundesregierung mit dem sofortigen Kohleausstieg noch warten will, ist für die Aktivisten von "Ende Gelände" bereits Schluss mit lustig. Rund viertausend Umweltschützer haben in der Lausitz am Wochenende für den Klimaschutz protestiert.</div><div class='vreddesc'>Im Lausitzer Braunkohle-Revier werden jährlich rund sechzig Millionen Tonnen Kohle gefördert. Hier scheinen die Gräben zwischen Kohlegegnern und Kohlearbeitern tief zu sein. Während die einen die Überhitzung unseres Planeten fürchten, haben die anderen einfach nur Angst, dass die Weltrettung auf Kosten ihrer Arbeitsplätze geht. Ein Film von Adrian Altmayer und David Walden.</div><div class='holder'><span class='vtiledetails'><div class='icon-grid'></div><span class='minimalactors'><a data-navigateto='channels' data-navigateparam='4965-empfehlungen-der-redaktion' href='/channels/4965-empfehlungen-der-redaktion'>Empfehlungen der Redaktion</a></span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clipboard5'></div><span class='minimalactors'>SPIEGEL TV</span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clock'></div><span class='minimalactors'>6 Min.</span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-spotlight2'></div><span class='minimalactors'><a data-navigateto='withstudio' data-navigateparam='2025-spiegel-tv' href='/withstudio/2025-spiegel-tv'>SPIEGEL TV</a></span></span></div></section><section class='videosection linkingsection'><h2>Links</h2><div class='xlink'><img src='https://assets.nexx.cloud/media/84/58/38/GI6ZPPWS989084.png' /><a class='autocut' rel='noopener' href='https://www.spiegel.de/panorama/lausitzer-und-leipziger-braunkohlerevier-protestler-stuermen-tagebaue-a-1299049.html' target='_blank'>Lausitzer und Leipziger Braunkohlerevier: Protestler stürmen Tagebaue - SPIEGEL ONLINE</a></div><div class='xlink'><img src='https://assets.nexx.cloud/media/18/16/84/0PS9PNELA014ZR1.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/thema/braunkohle' target='_blank'>Braunkohle - SPIEGEL ONLINE</a></div></section></section><aside id='relatedvideos'><h2>Empfehlungen</h2><div id='relatedholder'><a href='/videos/1630563-kampf-gegen-den-verkehrsinfarkt' data-navigateto='videos' data-navigateparam='1630563-kampf-gegen-den-verkehrsinfarkt' data-vid='1630563' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/58/73/57/NMV6VQK410AMSDxL.jpg' srcset='https://assets.nexx.cloud/media/58/73/57/NMV6VQK410AMSDxL.jpg 1x,https://assets.nexx.cloud/media/58/73/57/NMV6VQK410AMSDx2.jpg 2x' data-preview='https://assets.nexx.cloud/media/71/63/22/QSCBJHE4GAX0U0.mp4' alt='Kampf gegen den Verkehrsinfarkt' /><div class='matbox'><div class='autocut bold cardsubtitle'>Aktion der Klimaschutz-Aktivisten</div><div class='twolines bold cardtitle'>Kampf gegen den Verkehrsinfarkt</div><div class='autocut addinfo'>4 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/1560314-hambi-bleibt' data-navigateto='videos' data-navigateparam='1560314-hambi-bleibt' data-vid='1560314' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/96/87/16/HWY0DTBIBNPF01xL.jpg' srcset='https://assets.nexx.cloud/media/96/87/16/HWY0DTBIBNPF01xL.jpg 1x,https://assets.nexx.cloud/media/96/87/16/HWY0DTBIBNPF01x2.jpg 2x' data-preview='https://assets.nexx.cloud/media/19/56/50/4VZF2UGQJ1C0PZO.mp4' alt='Hambi bleibt!' /><div class='matbox'><div class='autocut bold cardsubtitle'>Deutschland und die Kohle</div><div class='twolines bold cardtitle'>"Hambi bleibt!"</div><div class='autocut addinfo'>12 Min. | <span class='materialinverted'>Deutsche Welle</span> </div></div></a><a href='/videos/749429-protest-gegen-braunkohle' data-navigateto='videos' data-navigateparam='749429-protest-gegen-braunkohle' data-vid='749429' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/81/41/64/60HHC0IFJC9P2WxL.jpg' srcset='https://assets.nexx.cloud/media/81/41/64/60HHC0IFJC9P2WxL.jpg 1x,https://assets.nexx.cloud/media/81/41/64/60HHC0IFJC9P2Wx2.jpg 2x' data-preview='https://assets.nexx.cloud/media/14/21/74/YNU0TBGIL1XAPLG.mp4' alt='Protest gegen Braunkohle' /><div class='matbox'><div class='autocut bold cardsubtitle'>Ende Gelände?</div><div class='twolines bold cardtitle'>Protest gegen Braunkohle</div><div class='autocut addinfo'>11 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/170375-hambacher-forst' data-navigateto='videos' data-navigateparam='170375-hambacher-forst' data-vid='170375' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/50/20/44/17JGRDYT5ZHA009xL.jpg' srcset='https://assets.nexx.cloud/media/50/20/44/17JGRDYT5ZHA009xL.jpg 1x,https://assets.nexx.cloud/media/50/20/44/17JGRDYT5ZHA009x2.jpg 2x' data-preview='https://assets.nexx.cloud/media/50/42/78/VXEYBVI0HQ8052.mp4' alt='Hambacher Forst' /><div class='matbox'><div class='autocut bold cardsubtitle'>Umweltaktivisten gegen Braunkohle-Abbau</div><div class='twolines bold cardtitle'>Hambacher Forst</div><div class='autocut addinfo'>7 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/160869-nochten-2' data-navigateto='videos' data-navigateparam='160869-nochten-2' data-vid='160869' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/32/66/33/AESBH3A80RMT6D4xL.jpg' data-preview='https://assets.nexx.cloud/media/17/96/47/81KXTOW8DQIR02P.mp4' alt='Nochten 2' /><div class='matbox'><div class='autocut bold cardsubtitle'>Wenn es nur um Kohle geht</div><div class='twolines bold cardtitle'>Nochten 2</div><div class='autocut addinfo'>16 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/141024-kohle-kachelmann-kaelteschock' data-navigateto='videos' data-navigateparam='141024-kohle-kachelmann-kaelteschock' data-vid='141024' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/97/74/87/NDWJE70W59YC4xL.jpg' data-preview='https://assets.nexx.cloud/media/64/82/75/FC347RU08EF22QD.mp4' alt='Kohle, Kachelmann, Kälteschock' /><div class='matbox'><div class='autocut bold cardsubtitle'>Deutschland kein Wintermärchen</div><div class='twolines bold cardtitle'>Kohle, Kachelmann, Kälteschock</div><div class='autocut addinfo'>17 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/138497-der-angebohrte-planet' data-navigateto='videos' data-navigateparam='138497-der-angebohrte-planet' data-vid='138497' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/11/74/93/0E27VE334C39JVRxL.jpg' data-preview='https://assets.nexx.cloud/media/43/88/72/AFXQ48KEYW00SKL.mp4' alt='Der angebohrte Planet' /><div class='matbox'><div class='autocut bold cardsubtitle'>Erde als Endlager</div><div class='twolines bold cardtitle'>Der angebohrte Planet</div><div class='autocut addinfo'>25 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><a href='/videos/1646527-wohnungs-leerstand-in-hamburg' data-navigateto='videos' data-navigateparam='1646527-wohnungs-leerstand-in-hamburg' data-vid='1646527' class='focusable vholder material fortwolines'><img src='https://assets.nexx.cloud/media/20/88/63/5062V0AQWVKFMHXxL.jpg' srcset='https://assets.nexx.cloud/media/20/88/63/5062V0AQWVKFMHXxL.jpg 1x,https://assets.nexx.cloud/media/20/88/63/5062V0AQWVKFMHXx2.jpg 2x, https://assets.nexx.cloud/media/20/88/63/5062V0AQWVKFMHXx3.jpg 3x' data-preview='https://assets.nexx.cloud/media/25/90/39/4GXCCX7CCR0C90.mp4' alt='Wohnungs-Leerstand in Hamburg' /><div class='matbox'><div class='autocut bold cardsubtitle'>Zweckentfremdung als Spekulationsobjekt</div><div class='twolines bold cardtitle'>Wohnungs-Leerstand in Hamburg</div><div class='autocut addinfo'>13 Min. | <span class='materialinverted'>SPIEGEL TV</span> </div></div></a><div class='cleared'></div></div></aside><div class='cleared'></div></section>
	</main>

	<footer id='footer' class='fs-minimal'>
		<section id='innerfooter'>
			<nav id='footertext'>
				
				<div class='scrollline'>
					<div class='iscrollline'>
						<a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='spotlight2' data-menuid='884' href='/allwithstudio' data-navigateto='allwithstudio' data-navigateparam=''>Content-Partner</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='eye2' data-menuid='912' href='/privacy' data-navigateto='privacy' data-navigateparam=''>Datenschutz</a><a class='focusable simplelink actionbutton' data-order='' data-jumplist='0' data-icon='archive' data-menuid='2945' href='/imprint' data-navigateto='imprint' data-navigateparam=''>Impressum</a>
					</div>
				</div>
			</nav>
			<div id='footerapps'><a class='actionbutton pagelink' href='https://www.facebook.com/pages/-/151090388297254' target='_blank' rel='noopener' /><div class='icon-facebook2'></div></a><a class='actionbutton pagelink' href='https://www.twitter.com/SPIEGELTV' target='_blank' rel='noopener' /><div class='icon-twitter'></div></a><a class='actionbutton pagelink' href='https://www.youtube.com/channel/UC1w6pNGiiLdZgyNpXUnA4Zw' target='_blank' rel='noopener' /><div class='icon-youtube'></div></a><a class='actionbutton applink' href='https://itunes.apple.com/app/id567722722?mt=8' target='_blank' rel='noopener' data-context='ios' /><div class='icon-apple2'></div></a><a class='actionbutton applink' href='https://play.google.com/store/apps/details?id=air.tv.spiegel.sptv' target='_blank' rel='noopener' data-context='android' /><div class='icon-android'></div></a></div>
			<div class='cleared'></div>
		</section>
	</footer>
    <section class="atv" id='one_sidebar_hint'>
        <span>Navigation <span class="icon-arrow-down"></span></span>
    </section>
    <section id='one_sidebar' class='withanimation'>
		<div id='mainlogoholder_tv'>
			<img src='https://assets.nexx.cloud/media/56/90/19/HWT2GN8QD00FSOF.svg' id='mainlogo' alt='Protest gegen Braunkohleabbau | spiegel.tv' data-navigateto='start' data-navigateparam='' />
            <img class='canvasheader addondata' src='https://assets.nexx.cloud/media/49/47/84/0PBGZ8LLWM81XU.png' />
		</div>
        <div id='one_innersidebar'>
            
            <ul id='sb_categories'>
                <div class='catsep' onclick="$('#mul-0').toggle();"><div style='float:left;'>Sendungen</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-0' style='display:none;'><li class='underlinemagic'><a href='/shows/35-spiegel-tv' data-order='title DESC' data-navigateto='shows' data-navigateparam='35-spiegel-tv'>SPIEGEL TV</a></li><li class='underlinemagic'><a href='/shows/42-spiegel-tv-reportage' data-order='title DESC' data-navigateto='shows' data-navigateparam='42-spiegel-tv-reportage'>SPIEGEL TV REPORTAGE</a></li><li class='underlinemagic'><a href='/shows/191-arte-re' data-order='title DESC' data-navigateto='shows' data-navigateparam='191-arte-re'>arte Re:</a></li><li class='underlinemagic'><a href='/shows/63-spiegel-tv-doku' data-order='title DESC' data-navigateto='shows' data-navigateparam='63-spiegel-tv-doku'>SPIEGEL TV Doku</a></li><li class='underlinemagic'><a href='/shows/70-der-spiegel-live' data-order='title DESC' data-navigateto='shows' data-navigateparam='70-der-spiegel-live'>DER SPIEGEL live</a></li><li class='underlinemagic'><a href='/shows/128-louis-theroux' data-order='title DESC' data-navigateto='shows' data-navigateparam='128-louis-theroux'>Louis Theroux</a></li><li class='underlinemagic'><a href='/shows/135-nzz-format' data-order='title DESC' data-navigateto='shows' data-navigateparam='135-nzz-format'>NZZ Format</a></li><li class='underlinemagic'><a href='/shows/77-7-tage' data-order='title DESC' data-navigateto='shows' data-navigateparam='77-7-tage'>7 Tage</a></li><li class='underlinemagic'><a href='/shows/84-45-min' data-order='title DESC' data-navigateto='shows' data-navigateparam='84-45-min'>45 Min.</a></li><li class='underlinemagic'><a href='/shows/91-amerika-von-oben' data-order='title DESC' data-navigateto='shows' data-navigateparam='91-amerika-von-oben'>Amerika von oben</a></li><li class='underlinemagic'><a href='/shows/49-katastrophen-die-geschichte-machten' data-order='title DESC' data-navigateto='shows' data-navigateparam='49-katastrophen-die-geschichte-machten'>Katastrophen, die Geschichte machten</a></li><li class='underlinemagic'><a href='/shows/550-vor-20-jahren' data-order='title DESC' data-navigateto='shows' data-navigateparam='550-vor-20-jahren'>Vor 20 Jahren</a></li></ul><li class='underlinemagic'><a class='first' data-jumplist='0' data-icon='file-text' data-menuid='3219' data-tab='0' href='/livestreams/1395-webtv' data-navigateto='livestreams' data-navigateparam='1395-webtv'>Web TV</a></li><div class='catsep' onclick="$('#mul-2').toggle();"><div style='float:left;'>Stöbern</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-2' style='display:none;'><li class='underlinemagic'><a href='/playlists/1542-traut-euch' data-order='' data-navigateto='playlists' data-navigateparam='1542-traut-euch'>Traut euch!</a></li><li class='underlinemagic'><a href='/playlists/3481-mode-fashion' data-order='' data-navigateto='playlists' data-navigateparam='3481-mode-fashion'>Mode & Fashion</a></li><li class='underlinemagic'><a href='/playlists/5224-vor-20-jahren' data-order='' data-navigateto='playlists' data-navigateparam='5224-vor-20-jahren'>Vor 20 Jahren</a></li><li class='underlinemagic'><a href='/playlists/4955-europa-in-der-krise' data-order='' data-navigateto='playlists' data-navigateparam='4955-europa-in-der-krise'>Europa in der Krise</a></li><li class='underlinemagic'><a href='/playlists/4945-normal' data-order='' data-navigateto='playlists' data-navigateparam='4945-normal'>Normal?</a></li><li class='underlinemagic'><a href='/playlists/4936-digitalisierung-im-alltag' data-order='' data-navigateto='playlists' data-navigateparam='4936-digitalisierung-im-alltag'>Digitalisierung im Alltag</a></li><li class='underlinemagic'><a href='/playlists/4915-alter-na-und' data-order='' data-navigateto='playlists' data-navigateparam='4915-alter-na-und'>Alter - Na und?</a></li><li class='underlinemagic'><a href='/playlists/4876-fruehlingsgefuehle' data-order='' data-navigateto='playlists' data-navigateparam='4876-fruehlingsgefuehle'>Frühlingsgefühle</a></li><li class='underlinemagic'><a href='/playlists/4870-besessen-vom-glauben' data-order='' data-navigateto='playlists' data-navigateparam='4870-besessen-vom-glauben'>Besessen vom Glauben</a></li><li class='underlinemagic'><a href='/playlists/4869-is-rueckkehrer' data-order='' data-navigateto='playlists' data-navigateparam='4869-is-rueckkehrer'>IS-Rückkehrer</a></li><li class='underlinemagic'><a href='/playlists/4860-einsatz-im-brennpunkt' data-order='' data-navigateto='playlists' data-navigateparam='4860-einsatz-im-brennpunkt'>Einsatz im Brennpunkt</a></li><li class='underlinemagic'><a href='/playlists/4854-festung-europa' data-order='' data-navigateto='playlists' data-navigateparam='4854-festung-europa'>Festung Europa</a></li><li class='underlinemagic'><a href='/playlists/4843-das-brexit-drama' data-order='' data-navigateto='playlists' data-navigateparam='4843-das-brexit-drama'>Das Brexit-Drama</a></li><li class='underlinemagic'><a href='/playlists/4840-bedrohte-tierarten' data-order='' data-navigateto='playlists' data-navigateparam='4840-bedrohte-tierarten'>Bedrohte Tierarten</a></li><li class='underlinemagic'><a href='/playlists/4824-anti-konsum' data-order='' data-navigateto='playlists' data-navigateparam='4824-anti-konsum'>Anti-Konsum</a></li><li class='underlinemagic'><a href='/playlists/4816-klima-extrem' data-order='' data-navigateto='playlists' data-navigateparam='4816-klima-extrem'>Klima extrem</a></li><li class='underlinemagic'><a href='/playlists/4813-migration-in-die-usa' data-order='' data-navigateto='playlists' data-navigateparam='4813-migration-in-die-usa'>Migration in die USA</a></li><li class='underlinemagic'><a href='/playlists/4702-gangs-und-clans' data-order='' data-navigateto='playlists' data-navigateparam='4702-gangs-und-clans'>Gangs und Clans</a></li><li class='underlinemagic'><a href='/playlists/4688-donald-trump-schlacht-um-amerika' data-order='' data-navigateto='playlists' data-navigateparam='4688-donald-trump-schlacht-um-amerika'>Donald Trump - Schlacht um Amerika</a></li><li class='underlinemagic'><a href='/playlists/4658-die-ddr' data-order='' data-navigateto='playlists' data-navigateparam='4658-die-ddr'>Die DDR</a></li><li class='underlinemagic'><a href='/playlists/3901-die-welt-der-spione-und-agenten' data-order='' data-navigateto='playlists' data-navigateparam='3901-die-welt-der-spione-und-agenten'>Die Welt der Spione und Agenten</a></li><li class='underlinemagic'><a href='/playlists/4590-rechtsextremismus' data-order='' data-navigateto='playlists' data-navigateparam='4590-rechtsextremismus'>Rechtsextremismus</a></li><li class='underlinemagic'><a href='/playlists/4533-skurrile-verschwoerungstheorien' data-order='' data-navigateto='playlists' data-navigateparam='4533-skurrile-verschwoerungstheorien'>Skurrile Verschwörungstheorien</a></li><li class='underlinemagic'><a href='/playlists/4524-der-weltraum-und-unser-mond' data-order='' data-navigateto='playlists' data-navigateparam='4524-der-weltraum-und-unser-mond'>Der Weltraum und unser Mond</a></li><li class='underlinemagic'><a href='/playlists/4512-abenteuer-auf-zwei-raedern' data-order='' data-navigateto='playlists' data-navigateparam='4512-abenteuer-auf-zwei-raedern'>Abenteuer auf zwei Rädern</a></li></ul><div id="m-search-container"><input type="text" id="mobilesearch" name="mobilesearch" placeholder="Suche" data-autosubmit="autoSubmit.mobilesearch"></div>
            </ul>
        </div>
    </section>
	<div id='one_sidebarhider'></div>
	<div id='actionoverlay' class='dark' style='cursor:pointer;'>
		<section id="altsearchholder" class="actioncontainers shadowed rounded">
    <h2>Suche</h2>
    <hr/>
    <form action=".">
        <input id='altsearch' class='rounded nospeech' type='text' placeholder='Suchbegriff eingeben'
               data-autosubmit='autoSubmit.altsearch'/>
    </form>
    <button id="altsearch_go" class="atv focusable" onclick="_client.autoSubmit.altsearch()">suchen</button>
    <button id="altsearch_cancel" class="atv focusable" onclick="_client.overlay.hide( 'altsearchholder' );">
        abbrechen
    </button>
    <div class='cleared'></div>
</section>
<section id="channelsubscribeholder" class="actioncontainers shadowed rounded">
    <h2>Kanal abonnieren</h2>
    <hr/>
    Du erhälst Benachrichtigungen, wenn neue Videos in diesem Kanal veröffentlicht werden.
    <div id='chsubo'></div>
    <button class='explicitbutton' onclick="_client.pushmessages.updateSubscription();">
        <div class="icon-checkmark"></div>Änderungen speichern</button>
</section>
<section id="pollholder" class="actioncontainers shadowed rounded">
    <h2></h2>
    <hr/>
    <div id='currentpoll'></div>
    <div id='currentpollstatus'></div>
    <button id="nextquestion" style="margin-right:0;width:auto !important;float:right !important;"
            class="buttonright actionbutton" onclick="if(!$(this).hasClass('inactive')){_client.poll.next();}">
        <div class="icon-checkmark"></div>weiter
    </button>
    <div class='cleared'></div>
</section>
<section id="removeholder" class="actioncontainers shadowed rounded">
    <h2>Wirklich löschen?</h2>
    <hr/>
    <button class='button' onclick="_client.watchlist.removecomplete();">
        <div class='icon-checkmark'></div>Bestätigen</button>
    <div class='cleared'></div>
</section>
<section id="pwaholder" class="actioncontainers shadowed rounded">
    <h2></h2>
    <hr/>
    <div>Möchtest Du diese Webseite jetzt auf diesem Gerät installieren?</div>
    <button class='button' onclick="_play.session.showInstallWebApp();return false;">
        <div class='icon-checkmark'></div>Bestätigen</button>
    <div class='cleared'></div>
</section>
<section id="customholder" class="actioncontainers shadowed rounded"></section>
		
	</div>
	<div id='connector' class='dark' style='display:block;'>
		<div id='canvas_loadingholder'><div id='canvas_loadingcircle'></div><div id='canvas_loadingcircle1'></div></div>
	</div>
	<div id='chromecasthinter' class='rounded shadowed'></div>
	<div id='notifybubble' class='rounded shadowed' style='display:none;' onclick="_one.actions.hideNotice();"></div>

</div>

<script type='text/javascript'>_topbannerdata=[1395];_topbannerstyle='playlist';_topbannerhover='icon';</script><script type='text/javascript'>document.getElementsByTagName('body')[0].className='gw-bot canvas-client-748 dark infotile-onlyfont lang-de';</script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript'>_ivwdata='spiegel';_ivwref='channels__details_video';</script><script type='text/javascript'>startjs="_one.session.currentchannel=4965;_one.session.currentchanneladref='';_one.session.currentpagecontext='details-videos';_client.video.start(1646640);_client.banners.injectRelated();_client.constants.profilePictureMode='square';_client.constants.minAge=0;_client.constants.useTopSliderSections=false;_client.constants.useWatchlist=false;_client.constants.useFavourites=false;";</script>
<script type='text/javascript'>_oneconfig={"cid":"4157539408625149793","inittime":1575394096308,"gw":"bot","aid":0,"ivw":null,"hash":"2ZCGNE9748BVJ3W","samaritanToken":"HitzPZ9DYRLz%2FDApXmD0cbx2JVyXwXGSA8X37IgvORY%3D&se=1575770136","language":"de","isNewSession":1,"nxp_devh":"2:1575394096:34328","nxp_si":1,"nxp_af":0,"apicalldata":[{"method":"/session/init","duration":0.35126399993896484,"processing":0.3322420120239258,"code":201},{"method":"/processing/multitask","duration":0.16207408905029297,"processing":0.14842605590820312,"code":200}],"fbpixel":"","fbapp":"","gacode":"","googleapp":"","dfpnetwork":"","nxp_brd":{"de":null,"mo":"","ma":"","gc":"US","lt":"39.0481","ln":"-77.4728","iu":1,"os":["bot","bot","bot","bot"],"re":""},"nxp_pw":"BE91A-6014D"};</script>
<script type='text/javascript'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W93R8P5');</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73285/tag"></script>
</body>
</html>